<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Ramkraak bij juwelier in Tubbergen - RTV Oost</title>
	<meta name="description" content="Ramkrakers hebben zaterdagochtend toegeslagen bij juwelier Plegt-Haarman aan de Almeloseweg in Tubbergen. Rond een uur of 05.00 werd de winkelpui met een auto geramd. Nadat de daders er vandoor waren gegaan, bleef de auto met draaiende motor achter.&amp;nbsp;" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="tubbergen,nieuws" />
	<meta name="url-path" content="/nieuws/329378/Ramkraak-bij-juwelier-in-Tubbergen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.10.32003" />
		<link rel="canonical" href="/nieuws/329378/Ramkraak-bij-juwelier-in-Tubbergen" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/329378/Ramkraak-bij-juwelier-in-Tubbergen" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.44.10.32003" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://wa.me/31657033333?text=Ramkraak+bij+juwelier+in+Tubbergen&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="329378" />
		
	

		<meta property="og:title" content="Ramkraak bij juwelier in Tubbergen"/>
		<meta property="og:description" content="Ramkrakers hebben zaterdagochtend toegeslagen bij juwelier Plegt-Haarman aan de Almeloseweg in Tubbergen. Rond een uur of 05.00 werd de winkelpui met een auto geramd. Nadat de daders er vandoor waren gegaan, bleef de auto met draaiende motor achter.&amp;nbsp;"/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/329378/Ramkraak-bij-juwelier-in-Tubbergen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Tubbergen"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/opener/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/opener/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Ramkraak bij juwelier in Tubbergen"/>
	<meta name="twitter:description" content="Ramkrakers hebben zaterdagochtend toegeslagen bij juwelier Plegt-Haarman aan de Almeloseweg in Tubbergen. Rond een uur of 05.00 werd de winkelpui met een auto geramd. Nadat de daders er vandoor waren gegaan, bleef de auto met draaiende motor achter.&amp;nbsp;"/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/opener/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.44.10.32003" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/OverijsselinActie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Overijssel in Actie&#39;)" title="Overijssel in Actie">Overijssel in Actie</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="76bb8bff-6ced-4694-8a85-021b58bb126e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="247ed12e-a2ce-4f2f-b217-823b0a7a1183" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4a63bea6-75a2-4e4d-9d92-68bbdc6bb72b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4bc46b46-e2de-47cb-beb6-aa5612a7f913" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="b2ca709f-5ab6-4b81-8657-6cd8d3afe8b3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/OverijsselinActie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Overijssel in Actie&#39;)" title="Overijssel in Actie">Overijssel in Actie</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/329378/Ramkraak-bij-juwelier-in-Tubbergen"},"headline":"Ramkraak bij juwelier in Tubbergen","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/opener/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2","width":770,"height":433},"datePublished":"2020-04-18T06:24:53+02:00","dateModified":"2020-04-18T07:26:22.7286584+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Ramkrakers hebben zaterdagochtend toegeslagen bij juwelier Plegt-Haarman aan de Almeloseweg in Tubbergen. Rond een uur of 05.00 werd de winkelpui met een auto geramd. Nadat de daders er vandoor waren gegaan, bleef de auto met draaiende motor achter.&nbsp; Door de klap ontstond forse schade.&nbsp;De politie is aanwezig om onderzoek te doen. De omgeving van de juwelier is ruim afgezet voor sporenonderzoek.&nbsp;\n\nDe auto heeft een Duits kenteken. De buit is vooralsnog onbekend.&nbsp;Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ramkraak+bij+juwelier+in+Tubbergen&url=https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2feHzH&title=Ramkraak+bij+juwelier+in+Tubbergen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ramkraak%20bij%20juwelier%20in%20Tubbergen https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/eHzH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 18 apr 2020, 06:24" datetime="2020-04-18T06:24:53.0000000+02:00">
								zaterdag 18 april 2020, 06:24
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ramkraak+bij+juwelier+in+Tubbergen&url=https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2feHzH&title=Ramkraak+bij+juwelier+in+Tubbergen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ramkraak%20bij%20juwelier%20in%20Tubbergen https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/eHzH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Ramkraak bij juwelier in Tubbergen
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
<div class="media-player" data-player-type="None" data-media-url="/media/bluebillywigplayeroptions/media/143329.json"  data-ga-label="TmV3c0l0ZW18MjkxODU1fGh0dHBzOi8vdmlkZW8ucnR2b29zdC5ubC9oaS8yOTE4NTUubXA0" >
	<div class="still-overlay">
		<img src="https://imgo.rgcdn.nl/2f1706ba102a4c03b3826f4ccb5900e0/opener/Ramkraak-bij-juwelier-in-Tubbergen.jpg?v=UqcsQUk1JNcdcrfa5nnbNw2" alt="thumbnail"/>
		<a href="#" class="icon-play" aria-label="Play" title="Play"></a>
			<div class="video-title">
				Ramkraak bij juwelier in Tubbergen
			</div>
	</div>
	<div class="player-container">
		<div class="media-player-target"></div>
	</div>
</div>
<div class="media-player-controls">
</div>				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/opener/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2"
							   data-toggle="lightbox"
							   data-title="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/opener/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2" title="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)" alt="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)" />
							</a>

							<img src="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/opener/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2" 
							     alt="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)" 
							     title="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
							<span class="item-type icon-video"></span>
												<img src="https://imgo.rgcdn.nl/2f1706ba102a4c03b3826f4ccb5900e0/thumb/Ramkraak-bij-juwelier-in-Tubbergen.jpg?v=UqcsQUk1JNcdcrfa5nnbNw2" alt="Ramkraak bij juwelier in Tubbergen" title="Ramkraak bij juwelier in Tubbergen"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/thumb/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2" alt="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)" title="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>Ramkrakers hebben zaterdagochtend toegeslagen bij juwelier Plegt-Haarman aan de Almeloseweg in Tubbergen. Rond een uur of 05.00 werd de winkelpui met een auto geramd. Nadat de daders er vandoor waren gegaan, bleef de auto met draaiende motor achter.&nbsp;</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Door de klap ontstond forse schade.&nbsp;De politie is aanwezig om onderzoek te doen. De omgeving van de juwelier is ruim afgezet voor sporenonderzoek.&nbsp;</p>
<p></p>
<p>De auto heeft een Duits kenteken. De buit is vooralsnog onbekend.&nbsp;</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Ramkraak+bij+juwelier+in+Tubbergen" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Tubbergen" class="tag">Tubbergen</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ramkraak+bij+juwelier+in+Tubbergen&url=https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2feHzH&title=Ramkraak+bij+juwelier+in+Tubbergen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ramkraak%20bij%20juwelier%20in%20Tubbergen https%3a%2f%2frtvoo.st%2feHzH" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/eHzH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.rtvoost.nl/nieuws/329378/Ramkraak-bij-juwelier-in-Tubbergen"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="a2f377f9948c4082a1b85e6322e39a91"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="f468d890d3c94edaa060447f03b69094"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1059/Quarantaine-Show" title="Quarantaineshow - Deventer" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1059/Quarantaine-Show');">
				<img alt="Quarantaineshow - Deventer" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Quarantaine-Show-Deventer.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/328909/Bingo-Speel-thuis-mee-met-De-Grote-Oosttribune-Bingoshow-van-RTV-Oost" title="Oosttribune Bingoshow - doe je mee?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/328909/Bingo-Speel-thuis-mee-met-De-Grote-Oosttribune-Bingoshow-van-RTV-Oost');">
				<img alt="Oosttribune Bingoshow - doe je mee?" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Bingo_-_Banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/1061/In-het-voetspoor-van-de-bevrijders" title="In het voetspoor van de Bevrijders" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/1061/In-het-voetspoor-van-de-bevrijders');">
				<img alt="In het voetspoor van de Bevrijders" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-in-het-voetspoor-van-de-bevrijders.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/groups/overijsselinactie/" title="Overijssel in Actie - Hulpgroep Corona" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/groups/overijsselinactie/');">
				<img alt="Overijssel in Actie - Hulpgroep Corona" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-hulpgroep-corona.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/75jaarvrijheid" title="75 jaar vrijheid" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/75jaarvrijheid');">
				<img alt="75 jaar vrijheid" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Overijssel-viert-vrijheid.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/329315/Vrouw-uit-Nieuwleusen-slachtoffer-internetfraude-man-koopt-in-Zwolle-van-haar-rekening" title="Vrouw uit Nieuwleusen slachtoffer internetfraude, man koopt in Zwolle van haar rekening">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329315" data-url="/nieuws/329315/Vrouw-uit-Nieuwleusen-slachtoffer-internetfraude-man-koopt-in-Zwolle-van-haar-rekening">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wie is deze man? (Foto: RTV Oost/ Onder de Loep)" data-biggerthumb="https://imgo.rgcdn.nl/620ef340cd8949f4873630dc51b6b324/biggerthumb/Wie-is-deze-man-Foto-RTV-Oost-Onder-de-Loep.jpg?v=Q61_K-d0hFO-lb82zyRZEg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/620ef340cd8949f4873630dc51b6b324/thumb/Wie-is-deze-man-Foto-RTV-Oost-Onder-de-Loep.jpg?v=Q61_K-d0hFO-lb82zyRZEg2" src="https://imgo.rgcdn.nl/620ef340cd8949f4873630dc51b6b324/thumb/Wie-is-deze-man-Foto-RTV-Oost-Onder-de-Loep.jpg?v=Q61_K-d0hFO-lb82zyRZEg2" title="Wie is deze man? (Foto: RTV Oost/ Onder de Loep)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw uit Nieuwleusen slachtoffer internetfraude, man koopt in Zwolle van haar rekening
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329226/Gedroomd-dagje-paintball-in-Kuinderbos-blijkt-illusie-door-valse-tickets" title="Gedroomd dagje paintball in Kuinderbos blijkt illusie door valse tickets">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329226" data-url="/nieuws/329226/Gedroomd-dagje-paintball-in-Kuinderbos-blijkt-illusie-door-valse-tickets">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Paintballticket met toegang voor tien personen (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/0e0761ce9f0645d29ef3e1fbf684114a/biggerthumb/Paintballticket-met-toegang-voor-tien-personen-Foto-RTV-Oost.jpg?v=lnVFpNPwmYNZ0-iLrgPYxQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0e0761ce9f0645d29ef3e1fbf684114a/thumb/Paintballticket-met-toegang-voor-tien-personen-Foto-RTV-Oost.jpg?v=lnVFpNPwmYNZ0-iLrgPYxQ2" src="https://imgo.rgcdn.nl/0e0761ce9f0645d29ef3e1fbf684114a/thumb/Paintballticket-met-toegang-voor-tien-personen-Foto-RTV-Oost.jpg?v=lnVFpNPwmYNZ0-iLrgPYxQ2" title="Paintballticket met toegang voor tien personen (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gedroomd dagje paintball in Kuinderbos blijkt illusie door valse tickets
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329279/Kinderkamer-en-seksattributen-bij-pedoverdachte-Hengelo-ontdekt" title="Kinderkamer en seksattributen bij pedoverdachte Hengelo ontdekt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329279" data-url="/nieuws/329279/Kinderkamer-en-seksattributen-bij-pedoverdachte-Hengelo-ontdekt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de inval in de woning ontdekte de recherche onder meer een kinderkamer en seksattributen (Foto: SPS Media/Jack Huygens)" data-biggerthumb="https://imgo.rgcdn.nl/622b2e2170064cc28b3145f8178c5b53/biggerthumb/Bij-de-inval-in-de-woning-ontdekte-de-recherche-onder-meer-een-kinderkamer-en-seksattributen-Foto-SPS-Media-Jack-Huygens.jpg?v=a5fDWDHJwzyQOiflZIRHvA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/622b2e2170064cc28b3145f8178c5b53/thumb/Bij-de-inval-in-de-woning-ontdekte-de-recherche-onder-meer-een-kinderkamer-en-seksattributen-Foto-SPS-Media-Jack-Huygens.jpg?v=a5fDWDHJwzyQOiflZIRHvA2" src="https://imgo.rgcdn.nl/622b2e2170064cc28b3145f8178c5b53/thumb/Bij-de-inval-in-de-woning-ontdekte-de-recherche-onder-meer-een-kinderkamer-en-seksattributen-Foto-SPS-Media-Jack-Huygens.jpg?v=a5fDWDHJwzyQOiflZIRHvA2" title="Bij de inval in de woning ontdekte de recherche onder meer een kinderkamer en seksattributen (Foto: SPS Media/Jack Huygens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kinderkamer en seksattributen bij pedoverdachte Hengelo ontdekt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329349/Horeca-uitzendbureau-Mise-en-Place-vraagt-faillissement-aan" title="Horeca-uitzendbureau Mise en Place vraagt faillissement aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329349" data-url="/nieuws/329349/Horeca-uitzendbureau-Mise-en-Place-vraagt-faillissement-aan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Horeca-uitzendbureau Mise en Place vraagt faillissement aan (Foto: Thinkstock / Dorling Kindersley)" data-biggerthumb="https://imgo.rgcdn.nl/8b361b53bc5947018e922280bd276b7f/biggerthumb/Horeca-uitzendbureau-Mise-en-Place-vraagt-faillissement-aan-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8b361b53bc5947018e922280bd276b7f/thumb/Horeca-uitzendbureau-Mise-en-Place-vraagt-faillissement-aan-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" src="https://imgo.rgcdn.nl/8b361b53bc5947018e922280bd276b7f/thumb/Horeca-uitzendbureau-Mise-en-Place-vraagt-faillissement-aan-Foto-Thinkstock-Dorling-Kindersley.jpg?v=2L_z_UTXtD8BD6A7SgHESg2" title="Horeca-uitzendbureau Mise en Place vraagt faillissement aan (Foto: Thinkstock / Dorling Kindersley)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Horeca-uitzendbureau Mise en Place vraagt faillissement aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329291/Paulien-ontdekt-reusachtige-penis-op-haar-pand-bij-Olst-Absurd" title="Paulien ontdekt reusachtige penis op haar pand bij Olst: &quot;Absurd&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329291" data-url="/nieuws/329291/Paulien-ontdekt-reusachtige-penis-op-haar-pand-bij-Olst-Absurd">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Paulien ontdekt reusachtige penis op haar pand bij Deventer: &quot;Absurd&quot; (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/b719feb468e84bf2a4ecc71df41f75a4/biggerthumb/Paulien-ontdekt-reusachtige-penis-op-haar-pand-bij-Deventer-Absurd-Foto-RTV-Oost.jpg?v=W_MqkuFazDBNifxhwLosNA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b719feb468e84bf2a4ecc71df41f75a4/thumb/Paulien-ontdekt-reusachtige-penis-op-haar-pand-bij-Deventer-Absurd-Foto-RTV-Oost.jpg?v=W_MqkuFazDBNifxhwLosNA2" src="https://imgo.rgcdn.nl/b719feb468e84bf2a4ecc71df41f75a4/thumb/Paulien-ontdekt-reusachtige-penis-op-haar-pand-bij-Deventer-Absurd-Foto-RTV-Oost.jpg?v=W_MqkuFazDBNifxhwLosNA2" title="Paulien ontdekt reusachtige penis op haar pand bij Deventer: &quot;Absurd&quot; (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Paulien ontdekt reusachtige penis op haar pand bij Olst: &quot;Absurd&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/329377/Mensen-met-wapens-in-Kuinderbos-politie-verricht-vier-aanhoudingen" title="Mensen met wapens in Kuinderbos: politie verricht vier aanhoudingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329377" data-url="/nieuws/329377/Mensen-met-wapens-in-Kuinderbos-politie-verricht-vier-aanhoudingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vier aanhoudingen in het Kuinderbos (Foto: Ginopress)" data-biggerthumb="https://imgo.rgcdn.nl/5b42462dacb34f93ab5de273db52b07c/biggerthumb/Vier-aanhoudingen-in-het-Kuinderbos-Foto-Ginopress.jpg?v=kTIaZz2qRuqoCRbTD7qYSg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5b42462dacb34f93ab5de273db52b07c/thumb/Vier-aanhoudingen-in-het-Kuinderbos-Foto-Ginopress.jpg?v=kTIaZz2qRuqoCRbTD7qYSg2" src="https://imgo.rgcdn.nl/5b42462dacb34f93ab5de273db52b07c/thumb/Vier-aanhoudingen-in-het-Kuinderbos-Foto-Ginopress.jpg?v=kTIaZz2qRuqoCRbTD7qYSg2" title="Vier aanhoudingen in het Kuinderbos (Foto: Ginopress)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mensen met wapens in Kuinderbos: politie verricht vier aanhoudingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329378/Ramkraak-bij-juwelier-in-Tubbergen" title="Ramkraak bij juwelier in Tubbergen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329378" data-url="/nieuws/329378/Ramkraak-bij-juwelier-in-Tubbergen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)" data-biggerthumb="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/biggerthumb/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/thumb/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2" src="https://imgo.rgcdn.nl/c6e2a8c9d8f4450e96b508faf6e60c43/thumb/Ramkraak-bij-juwelier-in-Tubbergen-Foto-Dennis-Nengerman-News-United.jpg?v=18kqbubvGF14bgI33WyYVA2" title="Ramkraak bij juwelier in Tubbergen (Foto: Dennis Nengerman/News United)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ramkraak bij juwelier in Tubbergen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329372/Trucker-in-coronatijd-Het-is-afstandelijker-maar-files-ken-je-niet-meer" title="Trucker in coronatijd: &quot;Het is afstandelijker, maar files ken je niet meer&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329372" data-url="/nieuws/329372/Trucker-in-coronatijd-Het-is-afstandelijker-maar-files-ken-je-niet-meer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Martijn Koebrugge (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/58ae5b7914d547728a0c30346724457d/biggerthumb/Martijn-Koebrugge-Foto-RTV-Oost.jpg?v=LC80VfrV4ktSEnk6cBlzeg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/58ae5b7914d547728a0c30346724457d/thumb/Martijn-Koebrugge-Foto-RTV-Oost.jpg?v=LC80VfrV4ktSEnk6cBlzeg2" src="https://imgo.rgcdn.nl/58ae5b7914d547728a0c30346724457d/thumb/Martijn-Koebrugge-Foto-RTV-Oost.jpg?v=LC80VfrV4ktSEnk6cBlzeg2" title="Martijn Koebrugge (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trucker in coronatijd: &quot;Het is afstandelijker, maar files ken je niet meer&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329067/LIVEBLOG-144-nieuwe-sterfgevallen-Enschedees-bedrijf-gaat-corona-app-niet-maken" title="LIVEBLOG | 144 nieuwe sterfgevallen, Enschedees bedrijf gaat corona-app niet maken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329067" data-url="/nieuws/329067/LIVEBLOG-144-nieuwe-sterfgevallen-Enschedees-bedrijf-gaat-corona-app-niet-maken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Liveblog coronavirus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/9152ea968bb34b7197c92702d75c7e51/biggerthumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=Ndvc5xO2lgICdDcjbXFhrA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9152ea968bb34b7197c92702d75c7e51/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=Ndvc5xO2lgICdDcjbXFhrA2" src="https://imgo.rgcdn.nl/9152ea968bb34b7197c92702d75c7e51/thumb/Liveblog-coronavirus-Foto-RTV-Oost.jpg?v=Ndvc5xO2lgICdDcjbXFhrA2" title="Liveblog coronavirus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVEBLOG | 144 nieuwe sterfgevallen, Enschedees bedrijf gaat corona-app niet maken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329369/Vrees-voor-de-vleermuis-is-angst-en-onwetendheid" title="Vrees voor de vleermuis is &#39;angst en onwetendheid&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329369" data-url="/nieuws/329369/Vrees-voor-de-vleermuis-is-angst-en-onwetendheid">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Rosse Vleermuis in vleermuiskast in Zwolle (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/2715e20437c84e58b44cc87d70f58940/biggerthumb/De-Rosse-Vleermuis-in-vleermuiskast-in-Zwolle-Foto-RTV-Oost.jpg?v=6BE8CvuwCoWsbCoRihbpzw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/2715e20437c84e58b44cc87d70f58940/thumb/De-Rosse-Vleermuis-in-vleermuiskast-in-Zwolle-Foto-RTV-Oost.jpg?v=6BE8CvuwCoWsbCoRihbpzw2" src="https://imgo.rgcdn.nl/2715e20437c84e58b44cc87d70f58940/thumb/De-Rosse-Vleermuis-in-vleermuiskast-in-Zwolle-Foto-RTV-Oost.jpg?v=6BE8CvuwCoWsbCoRihbpzw2" title="De Rosse Vleermuis in vleermuiskast in Zwolle (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrees voor de vleermuis is &#39;angst en onwetendheid&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/329358/Lieftink-kiest-voor-zekerheid-met-De-Graafschap-Go-Ahead-had-mijn-optie-gewoon-kunnen-lichten" title="Lieftink kiest voor zekerheid met De Graafschap: &quot;Go Ahead had mijn optie gewoon kunnen lichten&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329358" data-url="/nieuws/329358/Lieftink-kiest-voor-zekerheid-met-De-Graafschap-Go-Ahead-had-mijn-optie-gewoon-kunnen-lichten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Elmo Lieftink (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/a386d3ebbf874aa2aa477d0a48ff9fb6/biggerthumb/Elmo-Lieftink-Foto-Orange-Pictures.jpg?v=R9Q07BMJD_5OqZHTLanYVA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a386d3ebbf874aa2aa477d0a48ff9fb6/thumb/Elmo-Lieftink-Foto-Orange-Pictures.jpg?v=R9Q07BMJD_5OqZHTLanYVA2" src="https://imgo.rgcdn.nl/a386d3ebbf874aa2aa477d0a48ff9fb6/thumb/Elmo-Lieftink-Foto-Orange-Pictures.jpg?v=R9Q07BMJD_5OqZHTLanYVA2" title="Elmo Lieftink (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lieftink kiest voor zekerheid met De Graafschap: &quot;Go Ahead had mijn optie gewoon kunnen lichten&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329347/Achtereekte-en-Beune-twee-jaar-langer-bij-Jumbo-Visma" title="Achtereekte en Beune twee jaar langer bij Jumbo-Visma">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329347" data-url="/nieuws/329347/Achtereekte-en-Beune-twee-jaar-langer-bij-Jumbo-Visma">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Carlijn Achtereekte (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/11fc056919684914ae823883d6fa7595/biggerthumb/Carlijn-Achtereekte-Foto-Orange-Pictures.jpg?v=gdjELZZP1bOPmJgSI8VwgA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/11fc056919684914ae823883d6fa7595/thumb/Carlijn-Achtereekte-Foto-Orange-Pictures.jpg?v=gdjELZZP1bOPmJgSI8VwgA2" src="https://imgo.rgcdn.nl/11fc056919684914ae823883d6fa7595/thumb/Carlijn-Achtereekte-Foto-Orange-Pictures.jpg?v=gdjELZZP1bOPmJgSI8VwgA2" title="Carlijn Achtereekte (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Achtereekte en Beune twee jaar langer bij Jumbo-Visma
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329336/Vertrek-beste-speler-Lieftink-mokerslag-voor-Eagles-supporters-Doodzonde" title="Vertrek &#39;beste speler&#39; Lieftink mokerslag voor Eagles-supporters: &quot;Doodzonde&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329336" data-url="/nieuws/329336/Vertrek-beste-speler-Lieftink-mokerslag-voor-Eagles-supporters-Doodzonde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het vertrek van Elmo Lieftink bij &#39;Kowet&#39; komt hard aan bij supporters van de Deventer club (Foto: RTV Oost / Bart Kieft)" data-biggerthumb="https://imgo.rgcdn.nl/0134e4efdf554bbdbbd3e552bfb0a57b/biggerthumb/Het-vertrek-van-Elmo-Lieftink-bij-Kowet-komt-hard-aan-bij-supporters-van-de-Deventer-club-Foto-RTV-Oost-Bart-Kieft.jpg?v=VD5WdNJppg2twGBwQDqw_Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/0134e4efdf554bbdbbd3e552bfb0a57b/thumb/Het-vertrek-van-Elmo-Lieftink-bij-Kowet-komt-hard-aan-bij-supporters-van-de-Deventer-club-Foto-RTV-Oost-Bart-Kieft.jpg?v=VD5WdNJppg2twGBwQDqw_Q2" src="https://imgo.rgcdn.nl/0134e4efdf554bbdbbd3e552bfb0a57b/thumb/Het-vertrek-van-Elmo-Lieftink-bij-Kowet-komt-hard-aan-bij-supporters-van-de-Deventer-club-Foto-RTV-Oost-Bart-Kieft.jpg?v=VD5WdNJppg2twGBwQDqw_Q2" title="Het vertrek van Elmo Lieftink bij &#39;Kowet&#39; komt hard aan bij supporters van de Deventer club (Foto: RTV Oost / Bart Kieft)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vertrek &#39;beste speler&#39; Lieftink mokerslag voor Eagles-supporters: &quot;Doodzonde&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329311/Elmo-Lieftink-van-Go-Ahead-Eagles-op-weg-naar-De-Graafschap" title="Elmo Lieftink van Go Ahead Eagles op weg naar De Graafschap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329311" data-url="/nieuws/329311/Elmo-Lieftink-van-Go-Ahead-Eagles-op-weg-naar-De-Graafschap">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Elmo Lieftink maakt de overstap naar De Graafschap (Foto: Orange Pictures / Dennis Bresser)" data-biggerthumb="https://imgo.rgcdn.nl/ed28825cd8c44e65b87ef41bb8d56d7e/biggerthumb/Elmo-Lieftink-maakt-de-overstap-naar-De-Graafschap-Foto-Orange-Pictures-Dennis-Bresser.jpg?v=uEe2f-MP-reuVEgmWTsbuQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ed28825cd8c44e65b87ef41bb8d56d7e/thumb/Elmo-Lieftink-maakt-de-overstap-naar-De-Graafschap-Foto-Orange-Pictures-Dennis-Bresser.jpg?v=uEe2f-MP-reuVEgmWTsbuQ2" src="https://imgo.rgcdn.nl/ed28825cd8c44e65b87ef41bb8d56d7e/thumb/Elmo-Lieftink-maakt-de-overstap-naar-De-Graafschap-Foto-Orange-Pictures-Dennis-Bresser.jpg?v=uEe2f-MP-reuVEgmWTsbuQ2" title="Elmo Lieftink maakt de overstap naar De Graafschap (Foto: Orange Pictures / Dennis Bresser)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Elmo Lieftink van Go Ahead Eagles op weg naar De Graafschap
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/329220/Gert-Jan-Karsten-en-Rene-van-der-Weij-genomineerd-voor-Rinus-Michels-Award" title="Gert Jan Karsten en Ren&#233; van der Weij genomineerd voor Rinus Michels Award">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="329220" data-url="/nieuws/329220/Gert-Jan-Karsten-en-Rene-van-der-Weij-genomineerd-voor-Rinus-Michels-Award">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gert Jan Karsten en René van der Weij (Foto: Orange Pictures/bewerking RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/04d2f9fc637e47f3a4470fd51e58dd46/biggerthumb/Gert-Jan-Karsten-en-Rene-van-der-Weij-Foto-Orange-Pictures-bewerking-RTV-Oost.jpg?v=sUWd42WiZWu8RCAsW2NMhg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/04d2f9fc637e47f3a4470fd51e58dd46/thumb/Gert-Jan-Karsten-en-Rene-van-der-Weij-Foto-Orange-Pictures-bewerking-RTV-Oost.jpg?v=sUWd42WiZWu8RCAsW2NMhg2" src="https://imgo.rgcdn.nl/04d2f9fc637e47f3a4470fd51e58dd46/thumb/Gert-Jan-Karsten-en-Rene-van-der-Weij-Foto-Orange-Pictures-bewerking-RTV-Oost.jpg?v=sUWd42WiZWu8RCAsW2NMhg2" title="Gert Jan Karsten en René van der Weij (Foto: Orange Pictures/bewerking RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gert Jan Karsten en Ren&#233; van der Weij genomineerd voor Rinus Michels Award
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1587188223,
				signature: 'e2a3d0e656888c822e583aed318b7ab0d0280ddf848a9cea052490de630958c2d1b9f995eb0819e2ad2c923c80fb44e7015ed03f0817becb4f470513d8dd864e'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"79f1d096-1f14-4267-920a-d1aa90f25a8e","displayId":329378,"tags":["Tubbergen","Nieuws"]}, '#a2f377f9948c4082a1b85e6322e39a91', false);asyncActionRender('PopularNewsAsync', 'News', null, '#f468d890d3c94edaa060447f03b69094', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>