<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Jeroen Veldmate verlengt bij Go Ahead Eagles - RTV Oost</title>
	<meta name="description" content="Aanvoerder Jeroen Veldmate heeft zijn aflopende contract bij Go Ahead Eagles met een jaar verlengd." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="go ahead eagles,deventer,betaald voetbal,voetbal,sport" />
	<meta name="url-path" content="/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.10.32003" />
		<link rel="canonical" href="/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles" />
			<link rel="amphtml" href="https://m.rtvoost.nl/nieuws/amp/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.44.10.32003" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://wa.me/31657033333?text=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="330614" />
		
	

		<meta property="og:title" content="Jeroen Veldmate verlengt bij Go Ahead Eagles"/>
		<meta property="og:description" content="Aanvoerder Jeroen Veldmate heeft zijn aflopende contract bij Go Ahead Eagles met een jaar verlengd."/>
		<meta property="og:url" content="https://m.rtvoost.nl/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Go Ahead Eagles"/>
					<meta property="og:article:tag" content="Deventer"/>
					<meta property="og:article:tag" content="Betaald voetbal"/>
					<meta property="og:article:tag" content="Voetbal"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/opener/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/opener/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="betaald_voetbal;sport;deventer" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Jeroen Veldmate verlengt bij Go Ahead Eagles"/>
	<meta name="twitter:description" content="Aanvoerder Jeroen Veldmate heeft zijn aflopende contract bij Go Ahead Eagles met een jaar verlengd."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/opener/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.44.10.32003" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="4277a7da-464f-49dd-8e00-e87656a7f92b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio&#39;s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ac97e96e-3896-49ca-99bd-ca36502f9f8e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="19f55947-f4fa-4255-80cd-8bcb263a2533" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0843b11a-88fc-455e-a6a0-e91b7190b2b6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="4e8dea7a-10c9-40df-a594-a53e9673a9c5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio &amp; TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Programma&#39;s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio &amp; TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtvoost.nl/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles"},"headline":"Jeroen Veldmate verlengt bij Go Ahead Eagles","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/opener/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2","width":770,"height":433},"datePublished":"2020-05-15T16:03:35+02:00","dateModified":"2020-05-15T16:21:56.8614579+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://m.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Aanvoerder Jeroen Veldmate heeft zijn aflopende contract bij Go Ahead Eagles met een jaar verlengd. De verdediger kwam twee jaar geleden naar Deventer. Inmiddels heeft hij 53 wedstrijden in het rood-gele shirt gespeeld. Daarin wist hij negen keer het net te vinden.&nbsp;&quot;In 2018 was het een gevoelskeuze om te tekenen bij Go Ahead Eagles, hoewel er ook andere opties waren. Die keuze heeft erg goed uitgepakt. Deze club past bij mij en andersom. Zoiets moet je koesteren&quot;, zegt Veldmate.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles&url=https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f0V4v&title=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Jeroen%20Veldmate%20verlengt%20bij%20Go%20Ahead%20Eagles https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/0V4v" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 15 mei 2020, 16:03" datetime="2020-05-15T16:03:35.0000000+02:00">
								vrijdag 15 mei 2020, 16:03
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles&url=https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f0V4v&title=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Jeroen%20Veldmate%20verlengt%20bij%20Go%20Ahead%20Eagles https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/0V4v" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Jeroen Veldmate verlengt bij Go Ahead Eagles
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/opener/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2"
							   data-toggle="lightbox"
							   data-title="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/opener/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" title="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" alt="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" />
							</a>

							<img src="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/opener/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" 
							     alt="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" 
							     title="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>Aanvoerder Jeroen Veldmate heeft zijn aflopende contract bij Go Ahead Eagles met een jaar verlengd.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De verdediger kwam twee jaar geleden naar Deventer. Inmiddels heeft hij 53 wedstrijden in het rood-gele shirt gespeeld. Daarin wist hij negen keer het net te vinden.&nbsp;&quot;In 2018 was het een gevoelskeuze om te tekenen bij Go Ahead Eagles, hoewel er ook andere opties waren. Die keuze heeft erg goed uitgepakt. Deze club past bij mij en andersom. Zoiets moet je koesteren&quot;, zegt Veldmate.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Go%20Ahead%20Eagles" class="tag">Go Ahead Eagles</a>
                                        <a href="/tag/Deventer" class="tag">Deventer</a>
                                        <a href="/tag/Betaald%20voetbal" class="tag">Betaald voetbal</a>
                                        <a href="/tag/Voetbal" class="tag">Voetbal</a>
                                        <a href="/tag/Sport" class="tag">Sport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles&url=https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2f0V4v&title=Jeroen+Veldmate+verlengt+bij+Go+Ahead+Eagles" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Jeroen%20Veldmate%20verlengt%20bij%20Go%20Ahead%20Eagles https%3a%2f%2frtvoo.st%2f0V4v" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/0V4v" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://m.rtvoost.nl/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="8c6d6295a57d446aa3a438656cdbf450"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="b7ca08d25bc44d4bb2e03717f0f00a07"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/app" title="Download onze app" onclick="handleClickEvent('TeaserClick', '/app');">
				<img alt="Download onze app" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416_RTVOOST-App_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/330530/Isala-sluit-speciale-corona-afdelingen-vanwege-forse-patientendaling" title="Isala sluit speciale corona-afdelingen vanwege forse pati&#235;ntendaling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330530" data-url="/nieuws/330530/Isala-sluit-speciale-corona-afdelingen-vanwege-forse-patientendaling">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal coronapatiënten in Zwolle is flink gedaald. (Foto: Jolande Verheij)" data-biggerthumb="https://imgo.rgcdn.nl/d8a6737826d14918b4b65541b8fd15ca/biggerthumb/Het-aantal-coronapatienten-in-Zwolle-is-flink-gedaald-Foto-Jolande-Verheij.jpg?v=B5SifeKcjCTDffI4qjtpyw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d8a6737826d14918b4b65541b8fd15ca/thumb/Het-aantal-coronapatienten-in-Zwolle-is-flink-gedaald-Foto-Jolande-Verheij.jpg?v=B5SifeKcjCTDffI4qjtpyw2" src="https://imgo.rgcdn.nl/d8a6737826d14918b4b65541b8fd15ca/thumb/Het-aantal-coronapatienten-in-Zwolle-is-flink-gedaald-Foto-Jolande-Verheij.jpg?v=B5SifeKcjCTDffI4qjtpyw2" title="Het aantal coronapatiënten in Zwolle is flink gedaald. (Foto: Jolande Verheij)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Isala sluit speciale corona-afdelingen vanwege forse pati&#235;ntendaling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330408/Coronaproof-dopen-dankzij-vondst-van-predikant-uit-IJsselmuiden" title="Coronaproof dopen dankzij vondst van predikant uit IJsselmuiden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330408" data-url="/nieuws/330408/Coronaproof-dopen-dankzij-vondst-van-predikant-uit-IJsselmuiden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Doophandeling met schelp (Foto: eigen foto rtvoost)" data-biggerthumb="https://imgo.rgcdn.nl/50564c1b028c467a922f2b2344429873/biggerthumb/Doophandeling-met-schelp-Foto-eigen-foto-rtvoost.jpg?v=6s8ZU1plK_yaXt6bQ_WRKg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/50564c1b028c467a922f2b2344429873/thumb/Doophandeling-met-schelp-Foto-eigen-foto-rtvoost.jpg?v=6s8ZU1plK_yaXt6bQ_WRKg2" src="https://imgo.rgcdn.nl/50564c1b028c467a922f2b2344429873/thumb/Doophandeling-met-schelp-Foto-eigen-foto-rtvoost.jpg?v=6s8ZU1plK_yaXt6bQ_WRKg2" title="Doophandeling met schelp (Foto: eigen foto rtvoost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronaproof dopen dankzij vondst van predikant uit IJsselmuiden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330526/Brommerrijder-zwaargewond-na-ongeval-in-Bornerbroek" title="Brommerrijder zwaargewond na ongeval in Bornerbroek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330526" data-url="/nieuws/330526/Brommerrijder-zwaargewond-na-ongeval-in-Bornerbroek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ernstig ongeval in Bornerbroek (Foto: News United / Jan Willem Klein Horstman)" data-biggerthumb="https://imgo.rgcdn.nl/056badc0a4b44eb59cb417fcdad0c616/biggerthumb/Ernstig-ongeval-in-Bornerbroek-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=Nh31Yt4r5_ljpRd6CJP3Zw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/056badc0a4b44eb59cb417fcdad0c616/thumb/Ernstig-ongeval-in-Bornerbroek-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=Nh31Yt4r5_ljpRd6CJP3Zw2" src="https://imgo.rgcdn.nl/056badc0a4b44eb59cb417fcdad0c616/thumb/Ernstig-ongeval-in-Bornerbroek-Foto-News-United-Jan-Willem-Klein-Horstman.jpg?v=Nh31Yt4r5_ljpRd6CJP3Zw2" title="Ernstig ongeval in Bornerbroek (Foto: News United / Jan Willem Klein Horstman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brommerrijder zwaargewond na ongeval in Bornerbroek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330531/Enschedees-hotel-en-andere-Overijsselse-bedrijven-failliet-verklaard" title="Enschedees hotel en andere Overijsselse bedrijven failliet verklaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330531" data-url="/nieuws/330531/Enschedees-hotel-en-andere-Overijsselse-bedrijven-failliet-verklaard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vijf Overijsselse bedrijven failliet (Foto: Thinkstock / holwichaikawee)" data-biggerthumb="https://imgo.rgcdn.nl/38bf4049226545a69a3e5e0cf69b4e7a/biggerthumb/Vijf-Overijsselse-bedrijven-failliet-Foto-Thinkstock-holwichaikawee.jpg?v=B5smt2l4b8KjK7aWlIKWBg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/38bf4049226545a69a3e5e0cf69b4e7a/thumb/Vijf-Overijsselse-bedrijven-failliet-Foto-Thinkstock-holwichaikawee.jpg?v=B5smt2l4b8KjK7aWlIKWBg2" src="https://imgo.rgcdn.nl/38bf4049226545a69a3e5e0cf69b4e7a/thumb/Vijf-Overijsselse-bedrijven-failliet-Foto-Thinkstock-holwichaikawee.jpg?v=B5smt2l4b8KjK7aWlIKWBg2" title="Vijf Overijsselse bedrijven failliet (Foto: Thinkstock / holwichaikawee)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Enschedees hotel en andere Overijsselse bedrijven failliet verklaard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330520/Commissie-start-onderzoek-naar-aanhouding-Amsterdamse-agent-in-Enschede" title="Commissie start onderzoek naar aanhouding Amsterdamse agent in Enschede">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330520" data-url="/nieuws/330520/Commissie-start-onderzoek-naar-aanhouding-Amsterdamse-agent-in-Enschede">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Commissie start onderzoek naar aanhouding agent in Enschede (Foto: RTV Oost/Wouter de Wilde)" data-biggerthumb="https://imgo.rgcdn.nl/8f7a4d08039345c198f9196afb4522cf/biggerthumb/Commissie-start-onderzoek-naar-aanhouding-agent-in-Enschede-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=-8iAGTaxCL65FuQwbHzVzA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8f7a4d08039345c198f9196afb4522cf/thumb/Commissie-start-onderzoek-naar-aanhouding-agent-in-Enschede-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=-8iAGTaxCL65FuQwbHzVzA2" src="https://imgo.rgcdn.nl/8f7a4d08039345c198f9196afb4522cf/thumb/Commissie-start-onderzoek-naar-aanhouding-agent-in-Enschede-Foto-RTV-Oost-Wouter-de-Wilde.jpg?v=-8iAGTaxCL65FuQwbHzVzA2" title="Commissie start onderzoek naar aanhouding agent in Enschede (Foto: RTV Oost/Wouter de Wilde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Commissie start onderzoek naar aanhouding Amsterdamse agent in Enschede
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/330586/Gertjan-Verbeek-wil-graag-technisch-directeur-worden-maar-niet-bij-Twente-Te-veel-oud-zeer" title="Gertjan Verbeek wil graag technisch directeur worden, maar niet bij Twente: &quot;Te veel oud zeer&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330586" data-url="/nieuws/330586/Gertjan-Verbeek-wil-graag-technisch-directeur-worden-maar-niet-bij-Twente-Te-veel-oud-zeer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gertjan Verbeek (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/01525a4011cf4b4883a59b51125d1e36/biggerthumb/Gertjan-Verbeek-Foto-RTV-Oost.jpg?v=ANgbguea5vYx5NjA47hyXQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/01525a4011cf4b4883a59b51125d1e36/thumb/Gertjan-Verbeek-Foto-RTV-Oost.jpg?v=ANgbguea5vYx5NjA47hyXQ2" src="https://imgo.rgcdn.nl/01525a4011cf4b4883a59b51125d1e36/thumb/Gertjan-Verbeek-Foto-RTV-Oost.jpg?v=ANgbguea5vYx5NjA47hyXQ2" title="Gertjan Verbeek (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gertjan Verbeek wil graag technisch directeur worden, maar niet bij Twente: &quot;Te veel oud zeer&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330583/Eerste-week-weer-naar-school-in-coronatijd-is-bijna-om-hoe-is-het-gegaan" title="Eerste week weer naar school in coronatijd is bijna om, hoe is het gegaan?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330583" data-url="/nieuws/330583/Eerste-week-weer-naar-school-in-coronatijd-is-bijna-om-hoe-is-het-gegaan">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leerlingen van cbs De Ontdekking in Kampen weer naar school (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/e9486361f1cf4597ab7e5bc09d5c2be0/biggerthumb/Leerlingen-van-cbs-De-Ontdekking-in-Kampen-weer-naar-school-Foto-RTV-Oost.jpg?v=nQ6o_ZFtMREVuqqjd6fONw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e9486361f1cf4597ab7e5bc09d5c2be0/thumb/Leerlingen-van-cbs-De-Ontdekking-in-Kampen-weer-naar-school-Foto-RTV-Oost.jpg?v=nQ6o_ZFtMREVuqqjd6fONw2" src="https://imgo.rgcdn.nl/e9486361f1cf4597ab7e5bc09d5c2be0/thumb/Leerlingen-van-cbs-De-Ontdekking-in-Kampen-weer-naar-school-Foto-RTV-Oost.jpg?v=nQ6o_ZFtMREVuqqjd6fONw2" title="Leerlingen van cbs De Ontdekking in Kampen weer naar school (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste week weer naar school in coronatijd is bijna om, hoe is het gegaan?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330592/Corona-noopt-Staphorster-rijschoolhouder-Lucas-Bisschop-na-47-jaar-te-stoppen" title="Corona noopt Staphorster rijschoolhouder Lucas Bisschop na 47 jaar te stoppen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330592" data-url="/nieuws/330592/Corona-noopt-Staphorster-rijschoolhouder-Lucas-Bisschop-na-47-jaar-te-stoppen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lucas Bisschop (73) is een begrip in Staphorst en omgeving (Foto: Eelco Kuiken)" data-biggerthumb="https://imgo.rgcdn.nl/f4ed8e28de2045d4bade42c7771fccbb/biggerthumb/Lucas-Bisschop-73-is-een-begrip-in-Staphorst-en-omgeving-Foto-Eelco-Kuiken.jpg?v=vGYjkYrY0h6b-HvD_1k1zw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f4ed8e28de2045d4bade42c7771fccbb/thumb/Lucas-Bisschop-73-is-een-begrip-in-Staphorst-en-omgeving-Foto-Eelco-Kuiken.jpg?v=vGYjkYrY0h6b-HvD_1k1zw2" src="https://imgo.rgcdn.nl/f4ed8e28de2045d4bade42c7771fccbb/thumb/Lucas-Bisschop-73-is-een-begrip-in-Staphorst-en-omgeving-Foto-Eelco-Kuiken.jpg?v=vGYjkYrY0h6b-HvD_1k1zw2" title="Lucas Bisschop (73) is een begrip in Staphorst en omgeving (Foto: Eelco Kuiken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona noopt Staphorster rijschoolhouder Lucas Bisschop na 47 jaar te stoppen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330613/Enschedese-drugsdealer-komt-voorlopig-op-vrije-voeten-vanwege-broze-gezondheid" title="Enschedese drugsdealer komt voorlopig op vrije voeten vanwege broze gezondheid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330613" data-url="/nieuws/330613/Enschedese-drugsdealer-komt-voorlopig-op-vrije-voeten-vanwege-broze-gezondheid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een 40-jarige drugsdealer in Enschede komt voorlopig op vrije voeten (Foto: iStock)" data-biggerthumb="https://imgo.rgcdn.nl/c80a2b64adfb42189964bd06eb907f98/biggerthumb/Een-40-jarige-drugsdealer-in-Enschede-komt-voorlopig-op-vrije-voeten-Foto-iStock.jpg?v=j_XIXAviF6-U_RZ9Z4tdbg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/c80a2b64adfb42189964bd06eb907f98/thumb/Een-40-jarige-drugsdealer-in-Enschede-komt-voorlopig-op-vrije-voeten-Foto-iStock.jpg?v=j_XIXAviF6-U_RZ9Z4tdbg2" src="https://imgo.rgcdn.nl/c80a2b64adfb42189964bd06eb907f98/thumb/Een-40-jarige-drugsdealer-in-Enschede-komt-voorlopig-op-vrije-voeten-Foto-iStock.jpg?v=j_XIXAviF6-U_RZ9Z4tdbg2" title="Een 40-jarige drugsdealer in Enschede komt voorlopig op vrije voeten (Foto: iStock)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Enschedese drugsdealer komt voorlopig op vrije voeten vanwege broze gezondheid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles" title="Jeroen Veldmate verlengt bij Go Ahead Eagles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330614" data-url="/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/biggerthumb/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/thumb/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" src="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/thumb/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" title="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jeroen Veldmate verlengt bij Go Ahead Eagles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/330586/Gertjan-Verbeek-wil-graag-technisch-directeur-worden-maar-niet-bij-Twente-Te-veel-oud-zeer" title="Gertjan Verbeek wil graag technisch directeur worden, maar niet bij Twente: &quot;Te veel oud zeer&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330586" data-url="/nieuws/330586/Gertjan-Verbeek-wil-graag-technisch-directeur-worden-maar-niet-bij-Twente-Te-veel-oud-zeer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gertjan Verbeek (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/01525a4011cf4b4883a59b51125d1e36/biggerthumb/Gertjan-Verbeek-Foto-RTV-Oost.jpg?v=ANgbguea5vYx5NjA47hyXQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/01525a4011cf4b4883a59b51125d1e36/thumb/Gertjan-Verbeek-Foto-RTV-Oost.jpg?v=ANgbguea5vYx5NjA47hyXQ2" src="https://imgo.rgcdn.nl/01525a4011cf4b4883a59b51125d1e36/thumb/Gertjan-Verbeek-Foto-RTV-Oost.jpg?v=ANgbguea5vYx5NjA47hyXQ2" title="Gertjan Verbeek (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gertjan Verbeek wil graag technisch directeur worden, maar niet bij Twente: &quot;Te veel oud zeer&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles" title="Jeroen Veldmate verlengt bij Go Ahead Eagles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330614" data-url="/nieuws/330614/Jeroen-Veldmate-verlengt-bij-Go-Ahead-Eagles">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/biggerthumb/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/thumb/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" src="https://imgo.rgcdn.nl/9bb732643446450eb081189c2141ca22/thumb/Jeroen-Veldmate-heeft-zijn-verbintenis-met-een-jaar-verlengd-Foto-Oranges-Pictures.jpg?v=ertIJz8bpz4oI57WjDNtJw2" title="Jeroen Veldmate heeft zijn verbintenis met een jaar verlengd (Foto: Oranges Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jeroen Veldmate verlengt bij Go Ahead Eagles
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330585/Paul-van-der-Kraan-verlengt-bij-FC-Twente-selectie-levert-250-000-euro-in" title="Paul van der Kraan verlengt bij FC Twente, selectie levert 250.000 euro in">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330585" data-url="/nieuws/330585/Paul-van-der-Kraan-verlengt-bij-FC-Twente-selectie-levert-250-000-euro-in">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Paul van der Kraan moet FC Twente uit deze crisis trekken (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/975c5771f7764ddcaa64d04b3da2ab00/biggerthumb/Paul-van-der-Kraan-moet-FC-Twente-uit-deze-crisis-trekken-Foto-Orange-Pictures.jpg?v=RbUMCe4JZivCgyWwsy6s6w2" data-news="true" data-thumb="https://imgo.rgcdn.nl/975c5771f7764ddcaa64d04b3da2ab00/thumb/Paul-van-der-Kraan-moet-FC-Twente-uit-deze-crisis-trekken-Foto-Orange-Pictures.jpg?v=RbUMCe4JZivCgyWwsy6s6w2" src="https://imgo.rgcdn.nl/975c5771f7764ddcaa64d04b3da2ab00/thumb/Paul-van-der-Kraan-moet-FC-Twente-uit-deze-crisis-trekken-Foto-Orange-Pictures.jpg?v=RbUMCe4JZivCgyWwsy6s6w2" title="Paul van der Kraan moet FC Twente uit deze crisis trekken (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Paul van der Kraan verlengt bij FC Twente, selectie levert 250.000 euro in
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330603/FC-Twente-Vrouwen-versterkt-zich-opnieuw-Belgisch-international-Elena-Dhont-tekent-voor-twee-jaar" title="FC Twente Vrouwen versterkt zich opnieuw, Belgisch international Elena Dhont tekent voor twee jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330603" data-url="/nieuws/330603/FC-Twente-Vrouwen-versterkt-zich-opnieuw-Belgisch-international-Elena-Dhont-tekent-voor-twee-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Elena Dhont (Foto: FC Twente Media)" data-biggerthumb="https://imgo.rgcdn.nl/867b5bbf099f4abeb1e8970533c9c76a/biggerthumb/Elena-Dhont-Foto-FC-Twente-Media.jpg?v=dUlk00FF-WVLmvrCpsUMEw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/867b5bbf099f4abeb1e8970533c9c76a/thumb/Elena-Dhont-Foto-FC-Twente-Media.jpg?v=dUlk00FF-WVLmvrCpsUMEw2" src="https://imgo.rgcdn.nl/867b5bbf099f4abeb1e8970533c9c76a/thumb/Elena-Dhont-Foto-FC-Twente-Media.jpg?v=dUlk00FF-WVLmvrCpsUMEw2" title="Elena Dhont (Foto: FC Twente Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente Vrouwen versterkt zich opnieuw, Belgisch international Elena Dhont tekent voor twee jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/330576/Gerard-Nijkamp-wil-Jaap-Stam-als-opvolger-Ron-Jans-bij-FC-Cincinnati" title="Gerard Nijkamp wil Jaap Stam als opvolger Ron Jans bij FC Cincinnati">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="330576" data-url="/nieuws/330576/Gerard-Nijkamp-wil-Jaap-Stam-als-opvolger-Ron-Jans-bij-FC-Cincinnati">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stam en Nijkamp bij PEC Zwolle (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/6f80cc03e1bf41f6893e71ecd84a35a1/biggerthumb/Stam-en-Nijkamp-bij-PEC-Zwolle-Foto-Orange-Pictures.jpg?v=7c5Fiy6izTHODLBoh-mXqw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6f80cc03e1bf41f6893e71ecd84a35a1/thumb/Stam-en-Nijkamp-bij-PEC-Zwolle-Foto-Orange-Pictures.jpg?v=7c5Fiy6izTHODLBoh-mXqw2" src="https://imgo.rgcdn.nl/6f80cc03e1bf41f6893e71ecd84a35a1/thumb/Stam-en-Nijkamp-bij-PEC-Zwolle-Foto-Orange-Pictures.jpg?v=7c5Fiy6izTHODLBoh-mXqw2" title="Stam en Nijkamp bij PEC Zwolle (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gerard Nijkamp wil Jaap Stam als opvolger Ron Jans bij FC Cincinnati
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1589553184,
				signature: '51a339d1c489275ef263c607139d205b1e22f6cb6fd77649df5617da75893d6dac14d66ba16de5a68bdcd921bc2f474339cf4d1f537bbbddd1843a0c53a7d6ed'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"08a52d56-c59a-4a04-9c86-6d073d65f09c","displayId":330614,"tags":["Go Ahead Eagles","Deventer","Betaald voetbal","Voetbal","Sport"]}, '#8c6d6295a57d446aa3a438656cdbf450', false);asyncActionRender('PopularNewsAsync', 'News', null, '#b7ca08d25bc44d4bb2e03717f0f00a07', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>