<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Directie Vredestein: &#39;Alleen snelle reorganisatie kan fabriek in Enschede redden&#39; - RTV Oost</title>
	<meta name="description" content="Een massaontslag bij bandenfabrikant Vredestein in Enschede is de enige oplossing. En die moet snel worden toegepast, anders gaat de fabriek in Enschede failliet. Een verkoop van Vredestein is geen optie. Dat zegt de directie in een verklaring." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="vredestein,regio enschede,ondernemend overijssel,nieuws" />
	<meta name="url-path" content="/nieuws/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.25.33459" />
		<link rel="canonical" href="/nieuws/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden" />
			<link rel="amphtml" href="https://m.rtvoost.nl/nieuws/amp/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.44.25.33459" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.25.33459" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.25.33459" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://wa.me/31657033333?text=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27&quot; target=&quot;_blank&quot;&gt;06&amp;nbsp;-&amp;nbsp;57&amp;nbsp;03&amp;nbsp;33&amp;nbsp;33&lt;/a&gt;.&lt;/div&gt;&lt;p&gt;&lt;/p&gt;
&lt;div class=" />
			<link rel="preconnect" href="https://www.rtvoost.nl/nieuws/331504/Kamervragen-over-massaontslag-Apollo-Vredestein" />
			<link rel="preconnect" href="https://www.rtvoost.nl/nieuws/331276/Directie-Vredestein-verrast-door-opzegging-vertrouwen-door-ondernemingsraad" />
			<link rel="preconnect" href="https://www.rtvoost.nl/nieuws/331246/Ondernemingsraad-Vredestein-zegt-vertrouwen-in-directie-op" />
			<link rel="preconnect" href="https://www.rtvoost.nl/nieuws/329925/Uur-van-de-waarheid-breekt-aan-voor-personeel-Vredestein" />
			<link rel="preconnect" href="https://www.rtvoost.nl/nieuws/326898/Reorganisatie-Apollo-Vredestein-in-Enschede-750-medewerkers-op-straat" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="331531" />
		
	

		<meta property="og:title" content="Directie Vredestein: &#39;Alleen snelle reorganisatie kan fabriek in Enschede redden&#39;"/>
		<meta property="og:description" content="Een massaontslag bij bandenfabrikant Vredestein in Enschede is de enige oplossing. En die moet snel worden toegepast, anders gaat de fabriek in Enschede failliet. Een verkoop van Vredestein is geen optie. Dat zegt de directie in een verklaring."/>
		<meta property="og:url" content="https://m.rtvoost.nl/nieuws/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Vredestein"/>
					<meta property="og:article:tag" content="Regio Enschede"/>
					<meta property="og:article:tag" content="Ondernemend Overijssel"/>
					<meta property="og:article:tag" content="Nieuws"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/opener/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/opener/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="news;regio_enschede;ondernemend_overijssel" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Directie Vredestein: &#39;Alleen snelle reorganisatie kan fabriek in Enschede redden&#39;"/>
	<meta name="twitter:description" content="Een massaontslag bij bandenfabrikant Vredestein in Enschede is de enige oplossing. En die moet snel worden toegepast, anders gaat de fabriek in Enschede failliet. Een verkoop van Vredestein is geen optie. Dat zegt de directie in een verklaring."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/opener/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.25.33459"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.44.25.33459" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="f142c276-0c82-4c16-a7af-f83e65aa7136" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="36bfb76a-382b-483e-a607-2cef21046647" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="74ca057a-4181-4fcf-ab55-9649361bc3a3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="310676f0-a996-4294-a491-7787bdf0b4f0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="d25c4438-586d-4aac-a9e4-3a7cc3646875" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://m.rtvoost.nl/nieuws/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden"},"headline":"Directie Vredestein: 'Alleen snelle reorganisatie kan fabriek in Enschede redden'","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/opener/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2","width":770,"height":433},"datePublished":"2020-06-05T16:05:39+02:00","dateModified":"2020-06-05T16:28:19.1692297+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://m.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Een massaontslag bij bandenfabrikant Vredestein in Enschede is de enige oplossing. En die moet snel worden toegepast, anders gaat de fabriek in Enschede failliet. Een verkoop van Vredestein is geen optie. Dat zegt de directie in een verklaring. De directie wil de vestiging in Enschede gaan specialiseren, maar dat blijft gepaard gaan met een reorganisatie. Daardoor gaan er naar verwachting maximaal 686 banen verloren. Eerst waren dat er nog 750, maar door de ophef en het invoegen van 'elementen' uit het alternatieve plan dat de ondernemingsraad heeft aangedragen, is dat aantal verlaagd.\n\n'Vertrouwen niet teruggekeerd'\nDe 'delen' van het alternatieve plan die de directie heeft overgenomen, stemt de or allerminst tevreden. 'Wij hadden gehoopt dat de bestuurder met een voorstel zou komen waardoor het vertrouwen enigszins terug zou kunnen keren. Helaas is dat niet gebeurd', verklaart het orgaan in een brief.\n\nDaarnaast is de raad verbaasd dat de directie binnen een uur na een stevig en lang overleg met de or haar personeelsleden al heeft ingelicht. 'Deze snelheid als ook de inhoud leidt in onze ogen niet tot toenadering maar tot verwijdering. Het geeft ons het gevoel dat wij niet serieus genomen worden en dat het besluit al genomen is.'\n\nVerkoop geen optie\nOmdat het merk Vredestein door de Indiase bandengigant Apollo als een belangrijk merk wordt gezien, is verkoop van het merk geen optie. Een oplossing die wel door de or is aangedragen.&nbsp;\n\nSociaal plan\nHet alternatieve plan dat door de or is aangedragen, wordt gesteund door de vakbonden FNV en CNV. Mocht de directie t&#243;ch haar eigen plan willen trekken, dreigen de vakbonden met een juridische gang.\n\nDe directie heeft de or vandaag gezegd het sociaal plan dat eerder is ondertekend te willen nakomen. Maar geeft daarbij wel aan dat alles snel moet gebeuren. 'De factor tijd blijft echter onze grootste vijand en de uitvoering van het voorgenomen besluit mag geen verdere vertraging oplopen. Wij moeten daarom alles op alles zetten om dit te voorkomen, zowel voor de collega&#8217;s waarvan wij helaas afscheid moeten nemen, als voor de collega&#8217;s die bij ons bedrijf kunnen blijven werken', schrijft Apollo Vredestein in een verklaring.\n\nHongaarse fabriek\nDe reorganisatie van de fabriek in Enschede werd begin maart bekend. Volgens de directie worden verlieslatende onderdelen afgestoten naar andere fabrieken, dat zou aanvankelijk 750 banen kosten. Eerder kwam hier kritiek op vanuit landelijke en Europese politiek, omdat nog maar een paar jaar geleden in Hongarije een Vredestein-fabriek is opgericht met 100 miljoen euro aan staatssteun.\n\nEn die fabriek, die sinds 2017 in bedrijf is, neemt nu het werk over uit Enschede. Vredestein, onderdeel van het Indiase bandenconcern Apollo, bezwoer dat de fabriek in Hongarije nooit was gebouwd om het werk uit Enschede te halen en daar goedkoper te produceren. Volgens de directie ging het om afnemende vraag, en daar komt nu de coronacrisis bij.&nbsp;Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33.\n\n\n\n\n"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27&url=https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fn__W&title=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Directie%20Vredestein%3a%20%27Alleen%20snelle%20reorganisatie%20kan%20fabriek%20in%20Enschede%20redden%27 https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/n__W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 5 jun 2020, 16:05" datetime="2020-06-05T16:05:39.0000000+02:00">
								vrijdag 5 juni 2020, 16:05
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27&url=https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fn__W&title=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Directie%20Vredestein%3a%20%27Alleen%20snelle%20reorganisatie%20kan%20fabriek%20in%20Enschede%20redden%27 https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/n__W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Directie Vredestein: &#39;Alleen snelle reorganisatie kan fabriek in Enschede redden&#39;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>


	<div class="mediabox">
		<div class="big-images owl-carousel" data-knockouttarget="PictureZoomedDialog">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/opener/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2"
							   data-toggle="lightbox"
							   data-title="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/opener/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2" title="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)" alt="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)" />
							</a>

							<img src="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/opener/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2" 
							     alt="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)" 
							     title="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)</span>
						</div>
				</div>
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/56a7133a2b344be38b66ab9f9aa5b1e5/opener/Alleen-een-reorganisatie-kan-Vredestein-Enschede-nog-redden-stelt-de-directie-Foto-RTV-Oost-Rogier-van-den-Berg.jpg?v=Y4tm8gqGqqvdNstaWpuNbA2"
							   data-toggle="lightbox"
							   data-title="Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)"
							   data-gallery="image-gallery"
							   data-bind="{visible: renderWithDialogAnchor}">
								<img src="https://imgo.rgcdn.nl/56a7133a2b344be38b66ab9f9aa5b1e5/opener/Alleen-een-reorganisatie-kan-Vredestein-Enschede-nog-redden-stelt-de-directie-Foto-RTV-Oost-Rogier-van-den-Berg.jpg?v=Y4tm8gqGqqvdNstaWpuNbA2" title="Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)" alt="Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)" />
							</a>

							<img src="https://imgo.rgcdn.nl/56a7133a2b344be38b66ab9f9aa5b1e5/opener/Alleen-een-reorganisatie-kan-Vredestein-Enschede-nog-redden-stelt-de-directie-Foto-RTV-Oost-Rogier-van-den-Berg.jpg?v=Y4tm8gqGqqvdNstaWpuNbA2" 
							     alt="Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)" 
							     title="Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)" 
							     data-bind="{visible: !renderWithDialogAnchor()}" />

								<span class="mediabox-image-title">Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
					<div>
												<img src="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/thumb/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2" alt="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)" title="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)"/>
					</div>
					<div>
												<img src="https://imgo.rgcdn.nl/56a7133a2b344be38b66ab9f9aa5b1e5/thumb/Alleen-een-reorganisatie-kan-Vredestein-Enschede-nog-redden-stelt-de-directie-Foto-RTV-Oost-Rogier-van-den-Berg.jpg?v=Y4tm8gqGqqvdNstaWpuNbA2" alt="Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)" title="Alleen een reorganisatie kan Vredestein Enschede nog redden, stelt de directie (Foto: RTV Oost / Rogier van den Berg)"/>
					</div>
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>Een massaontslag bij bandenfabrikant Vredestein in Enschede is de enige oplossing. En die moet snel worden toegepast, anders gaat de fabriek in Enschede failliet. Een verkoop van Vredestein is geen optie. Dat zegt de directie in een verklaring.</p>
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>De directie wil de vestiging in Enschede gaan specialiseren, maar dat blijft gepaard gaan met een reorganisatie. Daardoor gaan er naar verwachting maximaal 686 banen verloren. Eerst waren dat er nog 750, maar door de ophef en het invoegen van 'elementen' uit het alternatieve plan dat de ondernemingsraad heeft aangedragen, is dat aantal verlaagd.</p>
<p></p>
<p><strong>'Vertrouwen niet teruggekeerd'</strong></p>
<p>De 'delen' van het alternatieve plan die de directie heeft overgenomen, stemt de or allerminst tevreden. 'Wij hadden gehoopt dat de bestuurder met een voorstel zou komen waardoor het vertrouwen enigszins terug zou kunnen keren. Helaas is dat niet gebeurd', verklaart het orgaan in een brief.</p>
<p></p>
<p>Daarnaast is de raad verbaasd dat de directie binnen een uur na een stevig en lang overleg met de or haar personeelsleden al heeft ingelicht. 'Deze snelheid als ook de inhoud leidt in onze ogen niet tot toenadering maar tot verwijdering. Het geeft ons het gevoel dat wij niet serieus genomen worden en dat het besluit al genomen is.'</p>
<p></p>
<p><strong>Verkoop geen optie</strong></p>
<p>Omdat het merk Vredestein door de Indiase bandengigant Apollo als een belangrijk merk wordt gezien, is verkoop van het merk geen optie. Een oplossing die wel door de or is aangedragen.&nbsp;</p>
<p></p>
<p><strong>Sociaal plan</strong></p>
<p>Het alternatieve plan dat door de or is aangedragen, wordt gesteund door de vakbonden FNV en CNV. Mocht de directie t&#243;ch haar eigen plan willen trekken, dreigen de vakbonden met een juridische gang.</p>
<p></p>
<p>De directie heeft de or vandaag gezegd het sociaal plan dat eerder is ondertekend te willen nakomen. Maar geeft daarbij wel aan dat alles snel moet gebeuren. 'De factor tijd blijft echter onze grootste vijand en de uitvoering van het voorgenomen besluit mag geen verdere vertraging oplopen. Wij moeten daarom alles op alles zetten om dit te voorkomen, zowel voor de collega&#8217;s waarvan wij helaas afscheid moeten nemen, als voor de collega&#8217;s die bij ons bedrijf kunnen blijven werken', schrijft Apollo Vredestein in een verklaring.</p>
<p></p>
<p><strong>Hongaarse fabriek</strong></p>
<p>De reorganisatie van de fabriek in Enschede werd begin maart bekend. Volgens de directie worden verlieslatende onderdelen afgestoten naar andere fabrieken, dat zou aanvankelijk 750 banen kosten. Eerder kwam hier kritiek op vanuit landelijke en Europese politiek, omdat nog maar een paar jaar geleden in Hongarije een Vredestein-fabriek is opgericht met 100 miljoen euro aan staatssteun.</p>
<p></p>
<p>En die fabriek, die sinds 2017 in bedrijf is, neemt nu het werk over uit Enschede. Vredestein, onderdeel van het Indiase bandenconcern Apollo, bezwoer dat de fabriek in Hongarije nooit was gebouwd om het werk uit Enschede te halen en daar goedkoper te produceren. Volgens de directie ging het om afnemende vraag, en daar komt nu de coronacrisis bij.&nbsp;</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/331504/Kamervragen-over-massaontslag-Apollo-Vredestein" title="Kamervragen over massaontslag Apollo Vredestein">Kamervragen over massaontslag Apollo Vredestein</a></div>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/331276/Directie-Vredestein-verrast-door-opzegging-vertrouwen-door-ondernemingsraad" title="Directie Vredestein verrast door opzegging vertrouwen door ondernemingsraad ">Directie Vredestein verrast door opzegging vertrouwen door ondernemingsraad </a></div>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/331246/Ondernemingsraad-Vredestein-zegt-vertrouwen-in-directie-op" title="Ondernemingsraad Vredestein zegt vertrouwen in directie op">Ondernemingsraad Vredestein zegt vertrouwen in directie op</a></div>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/329925/Uur-van-de-waarheid-breekt-aan-voor-personeel-Vredestein" title="Uur van de waarheid breekt aan voor personeel Vredestein">Uur van de waarheid breekt aan voor personeel Vredestein</a></div>
<div class="read-more">Lees ook: <a href="https://www.rtvoost.nl/nieuws/326898/Reorganisatie-Apollo-Vredestein-in-Enschede-750-medewerkers-op-straat" title="Reorganisatie Apollo Vredestein in Enschede: 750 medewerkers op straat">Reorganisatie Apollo Vredestein in Enschede: 750 medewerkers op straat</a></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Vredestein" class="tag">Vredestein</a>
                                        <a href="/tag/Regio%20Enschede" class="tag">Regio Enschede</a>
                                        <a href="/tag/Ondernemend%20Overijssel" class="tag">Ondernemend Overijssel</a>
                                        <a href="/tag/Nieuws" class="tag">Nieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27&url=https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fn__W&title=Directie+Vredestein%3a+%27Alleen+snelle+reorganisatie+kan+fabriek+in+Enschede+redden%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Directie%20Vredestein%3a%20%27Alleen%20snelle%20reorganisatie%20kan%20fabriek%20in%20Enschede%20redden%27 https%3a%2f%2frtvoo.st%2fn__W" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/n__W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://m.rtvoost.nl/nieuws/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="9fc50c008ca44d5a937284c9db7527f8"><span class="loader relatednewsasync-loader"></span></div>					</div>

                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="501c028be4224c9db2f5749465ddce70"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/331461/De-Oosttribune" title="De Oosttribune - 5 juni" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/331461/De-Oosttribune');">
				<img alt="De Oosttribune - 5 juni" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner-De-Oosttribune-praatprogamma_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/nieuws/331459/Cotton-Blues-de-bijzondere-band-tussen-Enschede-en-Memphis" title="Cotton &amp; Blues - 5/6 juni" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/nieuws/331459/Cotton-Blues-de-bijzondere-band-tussen-Enschede-en-Memphis');">
				<img alt="Cotton &amp; Blues - 5/6 juni" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-cotton-blues.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/129/Van-Jonge-Leu" title="Van Jonge Leu - elke dag op TV Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/129/Van-Jonge-Leu');">
				<img alt="Van Jonge Leu - elke dag op TV Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-vjlog-2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/coronavirus-in-overijssel" title="Coronavirus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/coronavirus-in-overijssel');">
				<img alt="Coronavirus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-template-740x416-Coronavirus-dossier_2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/331449/Verloederde-vakantieparken-in-Overijssel-worden-aangepakt" title="Verloederde vakantieparken in Overijssel worden aangepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331449" data-url="/nieuws/331449/Verloederde-vakantieparken-in-Overijssel-worden-aangepakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vakantieparken worden aangepakt (Foto: Eigen foto)" data-biggerthumb="https://imgo.rgcdn.nl/45586fb2923b4f82af0c36f936606edf/biggerthumb/Vakantieparken-worden-aangepakt-Foto-Eigen-foto.jpg?v=dKnK0_AqnjYo9HdaXM79mQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/45586fb2923b4f82af0c36f936606edf/thumb/Vakantieparken-worden-aangepakt-Foto-Eigen-foto.jpg?v=dKnK0_AqnjYo9HdaXM79mQ2" src="https://imgo.rgcdn.nl/45586fb2923b4f82af0c36f936606edf/thumb/Vakantieparken-worden-aangepakt-Foto-Eigen-foto.jpg?v=dKnK0_AqnjYo9HdaXM79mQ2" title="Vakantieparken worden aangepakt (Foto: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verloederde vakantieparken in Overijssel worden aangepakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331453/Doodgeschoten-Zwollenaar-Henk-Wolters-in-verband-gebracht-met-liquidatie-Stadshagen" title="Doodgeschoten Zwollenaar Henk Wolters in verband gebracht met liquidatie Stadshagen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331453" data-url="/nieuws/331453/Doodgeschoten-Zwollenaar-Henk-Wolters-in-verband-gebracht-met-liquidatie-Stadshagen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk &#39;Oortje&#39; Wolters werd afgelopen oudejaarsavond doodgeschoten bij zijn huis (Foto: Opsporing Verzocht)" data-biggerthumb="https://imgo.rgcdn.nl/bb195bf5593648328f9fb6e2b36b383c/biggerthumb/Henk-Oortje-Wolters-werd-afgelopen-oudejaarsavond-doodgeschoten-bij-zijn-huis-Foto-Opsporing-Verzocht.jpg?v=jSEz7aV4pNBCkt-gLGkokw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/bb195bf5593648328f9fb6e2b36b383c/thumb/Henk-Oortje-Wolters-werd-afgelopen-oudejaarsavond-doodgeschoten-bij-zijn-huis-Foto-Opsporing-Verzocht.jpg?v=jSEz7aV4pNBCkt-gLGkokw2" src="https://imgo.rgcdn.nl/bb195bf5593648328f9fb6e2b36b383c/thumb/Henk-Oortje-Wolters-werd-afgelopen-oudejaarsavond-doodgeschoten-bij-zijn-huis-Foto-Opsporing-Verzocht.jpg?v=jSEz7aV4pNBCkt-gLGkokw2" title="Henk &#39;Oortje&#39; Wolters werd afgelopen oudejaarsavond doodgeschoten bij zijn huis (Foto: Opsporing Verzocht)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Doodgeschoten Zwollenaar Henk Wolters in verband gebracht met liquidatie Stadshagen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331401/Einde-in-zicht-voor-de-IJsselhallen-in-Zwolle-personeel-ingelicht-over-verdwijnen-banen" title="Einde in zicht voor de IJsselhallen in Zwolle: personeel ingelicht over verdwijnen banen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331401" data-url="/nieuws/331401/Einde-in-zicht-voor-de-IJsselhallen-in-Zwolle-personeel-ingelicht-over-verdwijnen-banen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De IJsselhallen in Zwolle (Foto: RTV Oost / Cindy Hofhuis)" data-biggerthumb="https://imgo.rgcdn.nl/74dc5a5b2e494dc9ba0541e1b19115c3/biggerthumb/De-IJsselhallen-in-Zwolle-Foto-RTV-Oost-Cindy-Hofhuis.jpg?v=ZfcDD-UDA-be6w8PhRg4_A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/74dc5a5b2e494dc9ba0541e1b19115c3/thumb/De-IJsselhallen-in-Zwolle-Foto-RTV-Oost-Cindy-Hofhuis.jpg?v=ZfcDD-UDA-be6w8PhRg4_A2" src="https://imgo.rgcdn.nl/74dc5a5b2e494dc9ba0541e1b19115c3/thumb/De-IJsselhallen-in-Zwolle-Foto-RTV-Oost-Cindy-Hofhuis.jpg?v=ZfcDD-UDA-be6w8PhRg4_A2" title="De IJsselhallen in Zwolle (Foto: RTV Oost / Cindy Hofhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Einde in zicht voor de IJsselhallen in Zwolle: personeel ingelicht over verdwijnen banen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331468/Oorkonde-voor-twee-jongens-die-man-uit-het-water-haalden-in-Vroomshoop" title="Oorkonde voor twee jongens die man uit het water haalden in Vroomshoop">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331468" data-url="/nieuws/331468/Oorkonde-voor-twee-jongens-die-man-uit-het-water-haalden-in-Vroomshoop">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Deze &#39;redders&#39; ontvangen bijzondere waardering van de gemeente Twenterand (Foto: Gemeente Twenterand)" data-biggerthumb="https://imgo.rgcdn.nl/14b40a87dc854c7ebf0c2062ecb9a66a/biggerthumb/Deze-redders-ontvangen-bijzondere-waardering-van-de-gemeente-Twenterand-Foto-Gemeente-Twenterand.jpg?v=SBF1v8TAQVsJL57CoSZjrQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/14b40a87dc854c7ebf0c2062ecb9a66a/thumb/Deze-redders-ontvangen-bijzondere-waardering-van-de-gemeente-Twenterand-Foto-Gemeente-Twenterand.jpg?v=SBF1v8TAQVsJL57CoSZjrQ2" src="https://imgo.rgcdn.nl/14b40a87dc854c7ebf0c2062ecb9a66a/thumb/Deze-redders-ontvangen-bijzondere-waardering-van-de-gemeente-Twenterand-Foto-Gemeente-Twenterand.jpg?v=SBF1v8TAQVsJL57CoSZjrQ2" title="Deze &#39;redders&#39; ontvangen bijzondere waardering van de gemeente Twenterand (Foto: Gemeente Twenterand)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oorkonde voor twee jongens die man uit het water haalden in Vroomshoop
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331447/Versoepeling-in-verpleeghuizen-eerder-meer-bezoek-mogelijk" title="Versoepeling in verpleeghuizen: eerder meer bezoek mogelijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331447" data-url="/nieuws/331447/Versoepeling-in-verpleeghuizen-eerder-meer-bezoek-mogelijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bezoekregeling in verpleeghuizen snel versoepeld (Foto: iStock / kzenon)" data-biggerthumb="https://imgo.rgcdn.nl/7e420540ec404c93a23c261cd33d2819/biggerthumb/Bezoekregeling-in-verpleeghuizen-snel-versoepeld-Foto-iStock-kzenon.jpg?v=1dBsCoB81ZG9ABg23fRE8Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/7e420540ec404c93a23c261cd33d2819/thumb/Bezoekregeling-in-verpleeghuizen-snel-versoepeld-Foto-iStock-kzenon.jpg?v=1dBsCoB81ZG9ABg23fRE8Q2" src="https://imgo.rgcdn.nl/7e420540ec404c93a23c261cd33d2819/thumb/Bezoekregeling-in-verpleeghuizen-snel-versoepeld-Foto-iStock-kzenon.jpg?v=1dBsCoB81ZG9ABg23fRE8Q2" title="Bezoekregeling in verpleeghuizen snel versoepeld (Foto: iStock / kzenon)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Versoepeling in verpleeghuizen: eerder meer bezoek mogelijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/331546/UPDATE-Burgemeester-Enschede-spreekt-respect-uit-voor-demonstratie-Black-Lives-Matter" title="UPDATE: Burgemeester Enschede spreekt respect uit voor demonstratie Black Lives Matter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331546" data-url="/nieuws/331546/UPDATE-Burgemeester-Enschede-spreekt-respect-uit-voor-demonstratie-Black-Lives-Matter">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Demonstratie Black Lives Matter in Enschede (Foto: News United/ Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/59f059630ab743b7ac6a9ed8fc06b7c8/biggerthumb/Demonstratie-Black-Lives-Matter-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=kaZImCyN3DQi2gojVehiAw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/59f059630ab743b7ac6a9ed8fc06b7c8/thumb/Demonstratie-Black-Lives-Matter-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=kaZImCyN3DQi2gojVehiAw2" src="https://imgo.rgcdn.nl/59f059630ab743b7ac6a9ed8fc06b7c8/thumb/Demonstratie-Black-Lives-Matter-in-Enschede-Foto-News-United-Dennis-Bakker.jpg?v=kaZImCyN3DQi2gojVehiAw2" title="Demonstratie Black Lives Matter in Enschede (Foto: News United/ Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					UPDATE: Burgemeester Enschede spreekt respect uit voor demonstratie Black Lives Matter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331491/Enschedese-feestbus-trakteert-geslaagden-op-dreunende-decibellen-en-blote-benen" title="Enschedese feestbus trakteert geslaagden op dreunende decibellen en blote benen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331491" data-url="/nieuws/331491/Enschedese-feestbus-trakteert-geslaagden-op-dreunende-decibellen-en-blote-benen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sam (vwo-diploma) wordt overvallen door de feestbus op haar werk in de supermarkt (Foto: RTV Oost / Bart Kieft)" data-biggerthumb="https://imgo.rgcdn.nl/cd16541f86d54424b2bd1bb32742550b/biggerthumb/Sam-vwo-diploma-wordt-overvallen-door-de-feestbus-op-haar-werk-in-de-supermarkt-Foto-RTV-Oost-Bart-Kieft.jpg?v=jdVTbVbc69oH18_yrgy9dQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cd16541f86d54424b2bd1bb32742550b/thumb/Sam-vwo-diploma-wordt-overvallen-door-de-feestbus-op-haar-werk-in-de-supermarkt-Foto-RTV-Oost-Bart-Kieft.jpg?v=jdVTbVbc69oH18_yrgy9dQ2" src="https://imgo.rgcdn.nl/cd16541f86d54424b2bd1bb32742550b/thumb/Sam-vwo-diploma-wordt-overvallen-door-de-feestbus-op-haar-werk-in-de-supermarkt-Foto-RTV-Oost-Bart-Kieft.jpg?v=jdVTbVbc69oH18_yrgy9dQ2" title="Sam (vwo-diploma) wordt overvallen door de feestbus op haar werk in de supermarkt (Foto: RTV Oost / Bart Kieft)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Enschedese feestbus trakteert geslaagden op dreunende decibellen en blote benen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden" title="Directie Vredestein: &#39;Alleen snelle reorganisatie kan fabriek in Enschede redden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331531" data-url="/nieuws/331531/Directie-Vredestein-Alleen-snelle-reorganisatie-kan-fabriek-in-Enschede-redden">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)" data-biggerthumb="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/biggerthumb/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/thumb/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2" src="https://imgo.rgcdn.nl/6856772361bd43c68d128d2f05110a9b/thumb/Directie-wil-snelle-reorganisatie-Vredestein-Foto-RTV-Oost-Hans-Bellert.jpg?v=PXauuvTZt0ceOKqzgaDCyg2" title="Directie wil snelle reorganisatie Vredestein  (Foto: RTV Oost / Hans Bellert)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directie Vredestein: &#39;Alleen snelle reorganisatie kan fabriek in Enschede redden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331547/Twee-weken-langer-cameratoezicht-in-Deventer-na-doodgebeten-hond" title="Twee weken langer cameratoezicht in Deventer na doodgebeten hond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331547" data-url="/nieuws/331547/Twee-weken-langer-cameratoezicht-in-Deventer-na-doodgebeten-hond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het cameratoezicht is met twee weken verlengd (Foto: PNN)" data-biggerthumb="https://imgo.rgcdn.nl/aed236e32cf644e6a3f30dc7187506db/biggerthumb/Het-cameratoezicht-is-met-twee-weken-verlengd-Foto-PNN.jpg?v=O65_qmb5esB62Xg5jDDdig2" data-news="true" data-thumb="https://imgo.rgcdn.nl/aed236e32cf644e6a3f30dc7187506db/thumb/Het-cameratoezicht-is-met-twee-weken-verlengd-Foto-PNN.jpg?v=O65_qmb5esB62Xg5jDDdig2" src="https://imgo.rgcdn.nl/aed236e32cf644e6a3f30dc7187506db/thumb/Het-cameratoezicht-is-met-twee-weken-verlengd-Foto-PNN.jpg?v=O65_qmb5esB62Xg5jDDdig2" title="Het cameratoezicht is met twee weken verlengd (Foto: PNN)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee weken langer cameratoezicht in Deventer na doodgebeten hond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331539/De-Oosttribune-in-het-kort-Twente-begint-wel-terug-te-krabbelen-en-ze-zien-dat-het-een-moeilijk-proces-is" title="De Oosttribune in het kort: &quot;Twente begint wel terug te krabbelen en ze zien dat het een moeilijk proces is&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331539" data-url="/nieuws/331539/De-Oosttribune-in-het-kort-Twente-begint-wel-terug-te-krabbelen-en-ze-zien-dat-het-een-moeilijk-proces-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Oosttribune in het kort (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/a151def89447434693f41f0c114c5c3b/biggerthumb/De-Oosttribune-in-het-kort-Foto-RTV-Oost.jpg?v=usVL8x7UiBrDfzmHpgRKNA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a151def89447434693f41f0c114c5c3b/thumb/De-Oosttribune-in-het-kort-Foto-RTV-Oost.jpg?v=usVL8x7UiBrDfzmHpgRKNA2" src="https://imgo.rgcdn.nl/a151def89447434693f41f0c114c5c3b/thumb/De-Oosttribune-in-het-kort-Foto-RTV-Oost.jpg?v=usVL8x7UiBrDfzmHpgRKNA2" title="De Oosttribune in het kort (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Oosttribune in het kort: &quot;Twente begint wel terug te krabbelen en ze zien dat het een moeilijk proces is&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/331539/De-Oosttribune-in-het-kort-Twente-begint-wel-terug-te-krabbelen-en-ze-zien-dat-het-een-moeilijk-proces-is" title="De Oosttribune in het kort: &quot;Twente begint wel terug te krabbelen en ze zien dat het een moeilijk proces is&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331539" data-url="/nieuws/331539/De-Oosttribune-in-het-kort-Twente-begint-wel-terug-te-krabbelen-en-ze-zien-dat-het-een-moeilijk-proces-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Oosttribune in het kort (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/a151def89447434693f41f0c114c5c3b/biggerthumb/De-Oosttribune-in-het-kort-Foto-RTV-Oost.jpg?v=usVL8x7UiBrDfzmHpgRKNA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/a151def89447434693f41f0c114c5c3b/thumb/De-Oosttribune-in-het-kort-Foto-RTV-Oost.jpg?v=usVL8x7UiBrDfzmHpgRKNA2" src="https://imgo.rgcdn.nl/a151def89447434693f41f0c114c5c3b/thumb/De-Oosttribune-in-het-kort-Foto-RTV-Oost.jpg?v=usVL8x7UiBrDfzmHpgRKNA2" title="De Oosttribune in het kort (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Oosttribune in het kort: &quot;Twente begint wel terug te krabbelen en ze zien dat het een moeilijk proces is&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331540/Bestuurslid-Wim-Samsen-neemt-na-veertien-jaar-afscheid-van-Heracles-Almelo" title="Bestuurslid Wim Samsen neemt na veertien jaar afscheid van Heracles Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331540" data-url="/nieuws/331540/Bestuurslid-Wim-Samsen-neemt-na-veertien-jaar-afscheid-van-Heracles-Almelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wim Samsen kijkt trots terug op zijn tijd bij Heracles (Foto: Profimex)" data-biggerthumb="https://imgo.rgcdn.nl/bec859ec9bc54f4b944fff61fe03094a/biggerthumb/Wim-Samsen-kijkt-trots-terug-op-zijn-tijd-bij-Heracles-Foto-Profimex.jpg?v=JW1z3MuPq7wUi-JpibFBrg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/bec859ec9bc54f4b944fff61fe03094a/thumb/Wim-Samsen-kijkt-trots-terug-op-zijn-tijd-bij-Heracles-Foto-Profimex.jpg?v=JW1z3MuPq7wUi-JpibFBrg2" src="https://imgo.rgcdn.nl/bec859ec9bc54f4b944fff61fe03094a/thumb/Wim-Samsen-kijkt-trots-terug-op-zijn-tijd-bij-Heracles-Foto-Profimex.jpg?v=JW1z3MuPq7wUi-JpibFBrg2" title="Wim Samsen kijkt trots terug op zijn tijd bij Heracles (Foto: Profimex)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bestuurslid Wim Samsen neemt na veertien jaar afscheid van Heracles Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331510/FC-Twente-in-gesprek-met-Duitser-Alexander-Zorniger-voor-vacante-trainerspositie" title="&#39;FC Twente in gesprek met Duitser Alexander Zorniger voor vacante trainerspositie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331510" data-url="/nieuws/331510/FC-Twente-in-gesprek-met-Duitser-Alexander-Zorniger-voor-vacante-trainerspositie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Alexander Zorniger (Foto: ANP)" data-biggerthumb="https://imgo.rgcdn.nl/634b98190d534ffaadb10224173341be/biggerthumb/Alexander-Zorniger-Foto-ANP.jpg?v=KBxpTI3_iM1EkGLOYtXuEA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/634b98190d534ffaadb10224173341be/thumb/Alexander-Zorniger-Foto-ANP.jpg?v=KBxpTI3_iM1EkGLOYtXuEA2" src="https://imgo.rgcdn.nl/634b98190d534ffaadb10224173341be/thumb/Alexander-Zorniger-Foto-ANP.jpg?v=KBxpTI3_iM1EkGLOYtXuEA2" title="Alexander Zorniger (Foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;FC Twente in gesprek met Duitser Alexander Zorniger voor vacante trainerspositie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331492/DETO-middenvelder-Visscher-terug-naar-Achilles-12" title="DETO-middenvelder Visscher terug naar Achilles&#39;12">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331492" data-url="/nieuws/331492/DETO-middenvelder-Visscher-terug-naar-Achilles-12">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeroen Visscher (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/b4ed0cd5539f4560b31e7467f2df2bb6/biggerthumb/Jeroen-Visscher-Foto-Orange-Pictures.jpg?v=qL1c9iYNbfvee3C_KTRDcQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b4ed0cd5539f4560b31e7467f2df2bb6/thumb/Jeroen-Visscher-Foto-Orange-Pictures.jpg?v=qL1c9iYNbfvee3C_KTRDcQ2" src="https://imgo.rgcdn.nl/b4ed0cd5539f4560b31e7467f2df2bb6/thumb/Jeroen-Visscher-Foto-Orange-Pictures.jpg?v=qL1c9iYNbfvee3C_KTRDcQ2" title="Jeroen Visscher (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					DETO-middenvelder Visscher terug naar Achilles&#39;12
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/331482/Eredivisie-volleybal-begint-in-oktober-met-Overijsselse-derby" title="Eredivisie volleybal begint in oktober met Overijsselse derby">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="331482" data-url="/nieuws/331482/Eredivisie-volleybal-begint-in-oktober-met-Overijsselse-derby">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eurosped (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/cdc264383e8d49f8be36a785c19b9453/biggerthumb/Eurosped-Foto-Orange-Pictures.jpg?v=yGdLyoR2j_cnrcxfdg9PKQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cdc264383e8d49f8be36a785c19b9453/thumb/Eurosped-Foto-Orange-Pictures.jpg?v=yGdLyoR2j_cnrcxfdg9PKQ2" src="https://imgo.rgcdn.nl/cdc264383e8d49f8be36a785c19b9453/thumb/Eurosped-Foto-Orange-Pictures.jpg?v=yGdLyoR2j_cnrcxfdg9PKQ2" title="Eurosped (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eredivisie volleybal begint in oktober met Overijsselse derby
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.25.33459"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1591376149,
				signature: '6a3bd5e0fdebb72e616692e8cf1452e951899e7da76bbce414cc5f2bac3d371d2fb3bd3c85595a5cfe2cd2a8834a0f453340135dba11f2dcf97c100ea6607a35'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"c81e71a1-d6d5-427e-91c5-1c46a3267a2d","displayId":331531,"tags":["Vredestein","Regio Enschede","Ondernemend Overijssel","Nieuws"]}, '#9fc50c008ca44d5a937284c9db7527f8', false);asyncActionRender('PopularNewsAsync', 'News', null, '#501c028be4224c9db2f5749465ddce70', true);initDisqusCount('rtvoost');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>