<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Turnbond volgende week in gesprek met turnsters over vervanging coaches - RTV Oost</title>
	<meta name="description" content="Technisch directeur Mark Meijer van gymnastiekbond KNGU gaat volgende week in gesprek met de turnsters uit de nationale selectie. Pas dan wordt ook bepaald wie de trainingen van onder anderen Sanne en&amp;nbsp;Lieke Wevers&amp;nbsp;zal overnemen. &quot;Aan de hand van die gesprekken wordt het plan richting Olympische Spelen van Tokio verder bepaald&quot;, zegt Meijer, die alle betrokken clubs bezoekt." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="sanne wevers,lieke wevers,vincent wevers,sport,overige sporten" />
	<meta name="url-path" content="/nieuws/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.39.34005" />
		<link rel="canonical" href="/nieuws/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.45.39.34005" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://wa.me/31657033333?text=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="333835" />
		
	

		<meta property="og:title" content="Turnbond volgende week in gesprek met turnsters over vervanging coaches"/>
		<meta property="og:description" content="Technisch directeur Mark Meijer van gymnastiekbond KNGU gaat volgende week in gesprek met de turnsters uit de nationale selectie. Pas dan wordt ook bepaald wie de trainingen van onder anderen Sanne en&amp;nbsp;Lieke Wevers&amp;nbsp;zal overnemen. &quot;Aan de hand van die gesprekken wordt het plan richting Olympische Spelen van Tokio verder bepaald&quot;, zegt Meijer, die alle betrokken clubs bezoekt."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sanne Wevers"/>
					<meta property="og:article:tag" content="Lieke Wevers"/>
					<meta property="og:article:tag" content="Vincent Wevers"/>
					<meta property="og:article:tag" content="Sport"/>
					<meta property="og:article:tag" content="Overige Sporten"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/opener/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/opener/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="sport;overige_sporten" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Turnbond volgende week in gesprek met turnsters over vervanging coaches"/>
	<meta name="twitter:description" content="Technisch directeur Mark Meijer van gymnastiekbond KNGU gaat volgende week in gesprek met de turnsters uit de nationale selectie. Pas dan wordt ook bepaald wie de trainingen van onder anderen Sanne en&amp;nbsp;Lieke Wevers&amp;nbsp;zal overnemen. &quot;Aan de hand van die gesprekken wordt het plan richting Olympische Spelen van Tokio verder bepaald&quot;, zegt Meijer, die alle betrokken clubs bezoekt."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/opener/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.45.39.34005" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 49 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 29&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="8a433532-30b3-4540-b089-c6304e0f71ac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9c633b6e-c78d-41b1-bb9d-d8a671065240" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f0d02752-38e4-419b-b402-397da8aa494a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="71ddd0d0-4a78-4e87-baa7-772454d1c9bf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="25e6d95a-8c7b-4815-921b-5e6edcc642bf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches"},"headline":"Turnbond volgende week in gesprek met turnsters over vervanging coaches","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/opener/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2","width":770,"height":433},"datePublished":"2020-07-31T13:41:59+02:00","dateModified":"2020-07-31T13:42:02.5767328+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Technisch directeur Mark Meijer van gymnastiekbond KNGU gaat volgende week in gesprek met de turnsters uit de nationale selectie. Pas dan wordt ook bepaald wie de trainingen van onder anderen Sanne en&nbsp;Lieke Wevers&nbsp;zal overnemen. \"Aan de hand van die gesprekken wordt het plan richting Olympische Spelen van Tokio verder bepaald\", zegt Meijer, die alle betrokken clubs bezoekt. Uit de Oranjeselectie trainen vier turnsters - behalve de zusjes Wevers ook Vera van Pol en Naomi Visser - in Heerenveen onder Vincent Wevers uit Oldenzaal. Die is woensdag, net als bondscoach Gerben Wiersma, voorlopig van zijn taak ontheven. De KNGU wil eerst de uitkomsten van een onafhankelijk onderzoek naar fysieke en geestelijke mishandeling door trainers afwachten.\n\nDat onderzoek kwam er na tal van getuigenissen van oud-turnsters waarin ook Wevers en Wiersma werden genoemd. Meijer kondigde woensdag al aan ook in gesprek te gaan met de coaches die met de andere selectieleden werken, maar niet in dienst zijn van de bond. Ook enkele, van hen worden genoemd als boosdoeners in het verleden.\n\nMeijer ontkent dat er al een beslissing over de (tijdelijke) vervanging van Wiersma en Wevers is gevallen. &quot;Zoals woensdag al aangegeven gaan we volgende week met de turnsters uit de selectie in gesprek&quot;, aldus Meijer.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches&url=https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fy-zr&title=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Turnbond%20volgende%20week%20in%20gesprek%20met%20turnsters%20over%20vervanging%20coaches https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/y-zr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 31 jul 2020, 13:41" datetime="2020-07-31T13:41:59.0000000+02:00">
								vrijdag 31 juli 2020, 13:41
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches&url=https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fy-zr&title=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Turnbond%20volgende%20week%20in%20gesprek%20met%20turnsters%20over%20vervanging%20coaches https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/y-zr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Turnbond volgende week in gesprek met turnsters over vervanging coaches
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/opener/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2"
							   data-toggle="lightbox"
							   data-title="Sanne en Lieke Wevers (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/opener/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2" title="Sanne en Lieke Wevers (Foto: Orange Pictures)" alt="Sanne en Lieke Wevers (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/opener/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2"
								 alt="Sanne en Lieke Wevers (Foto: Orange Pictures)"
								 title="Sanne en Lieke Wevers (Foto: Orange Pictures)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Sanne en Lieke Wevers (Foto: Orange Pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>Technisch directeur Mark Meijer van gymnastiekbond KNGU gaat volgende week in gesprek met de turnsters uit de nationale selectie. Pas dan wordt ook bepaald wie de trainingen van onder anderen Sanne en&nbsp;Lieke Wevers&nbsp;zal overnemen. "Aan de hand van die gesprekken wordt het plan richting Olympische Spelen van Tokio verder bepaald", zegt Meijer, die alle betrokken clubs bezoekt.</p>
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Uit de Oranjeselectie trainen vier turnsters - behalve de zusjes Wevers ook Vera van Pol en Naomi Visser - in Heerenveen onder Vincent Wevers uit Oldenzaal. Die is woensdag, net als bondscoach Gerben Wiersma, voorlopig van zijn taak ontheven. De KNGU wil eerst de uitkomsten van een onafhankelijk onderzoek naar fysieke en geestelijke mishandeling door trainers afwachten.</p>
<p></p>
<p>Dat onderzoek kwam er na tal van getuigenissen van oud-turnsters waarin ook Wevers en Wiersma werden genoemd. Meijer kondigde woensdag al aan ook in gesprek te gaan met de coaches die met de andere selectieleden werken, maar niet in dienst zijn van de bond. Ook enkele, van hen worden genoemd als boosdoeners in het verleden.</p>
<p></p>
<p>Meijer ontkent dat er al een beslissing over de (tijdelijke) vervanging van Wiersma en Wevers is gevallen. &quot;Zoals woensdag al aangegeven gaan we volgende week met de turnsters uit de selectie in gesprek&quot;, aldus Meijer.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Sanne%20Wevers" class="tag">Sanne Wevers</a>
										<a href="/tag/Lieke%20Wevers" class="tag">Lieke Wevers</a>
										<a href="/tag/Vincent%20Wevers" class="tag">Vincent Wevers</a>
										<a href="/tag/Sport" class="tag">Sport</a>
										<a href="/tag/Overige%20Sporten" class="tag">Overige Sporten</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches&url=https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fy-zr&title=Turnbond+volgende+week+in+gesprek+met+turnsters+over+vervanging+coaches" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Turnbond%20volgende%20week%20in%20gesprek%20met%20turnsters%20over%20vervanging%20coaches https%3a%2f%2frtvoo.st%2fy-zr" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/y-zr" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvoost.nl/nieuws/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="46153dff20ee4fe497000c2c42f545ee"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="422d9c1aa7d647f1aebdba84092865da"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/708/PEC-Zwolle" title="SC Cambuur - Pec Zwolle - 1 augustus" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/708/PEC-Zwolle');">
				<img alt="SC Cambuur - Pec Zwolle - 1 augustus" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-cambuur-pec.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://rtvoostbingo.mypoiworld.com/Home/Register/radio-oost-vrijdagavond-muziekbingo--eendagsvliegen/35" title="Muziekbingo" onclick="handleClickEvent('TeaserClick', 'https://rtvoostbingo.mypoiworld.com/Home/Register/radio-oost-vrijdagavond-muziekbingo--eendagsvliegen/35');">
				<img alt="Muziekbingo" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner_template_740x416_Muziekbingo.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost op de camping" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost op de camping" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_5.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Transferblog " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Transferblog " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-8.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/129/Van-Jonge-Leu" title="Van Jonge Leu - elke dag op TV Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/129/Van-Jonge-Leu');">
				<img alt="Van Jonge Leu - elke dag op TV Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-vjlog-2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/333748/Steeds-meer-oudere-politieagenten-in-Oost-Nederland" title="Steeds meer oudere politieagenten in Oost-Nederland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333748" data-url="/nieuws/333748/Steeds-meer-oudere-politieagenten-in-Oost-Nederland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wijkagent Jean Louis Becker in Kampen (Foto: RTV Oost / Jaap-Erik Bijl)" data-biggerthumb="https://imgo.rgcdn.nl/70706b91facc46cd9e7090b3f4169225/biggerthumb/Wijkagent-Jean-Louis-Becker-in-Kampen-Foto-RTV-Oost-Jaap-Erik-Bijl.jpg?v=I5qf20CooRmBBcptpWR9yQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/70706b91facc46cd9e7090b3f4169225/thumb/Wijkagent-Jean-Louis-Becker-in-Kampen-Foto-RTV-Oost-Jaap-Erik-Bijl.jpg?v=I5qf20CooRmBBcptpWR9yQ2" src="https://imgo.rgcdn.nl/70706b91facc46cd9e7090b3f4169225/thumb/Wijkagent-Jean-Louis-Becker-in-Kampen-Foto-RTV-Oost-Jaap-Erik-Bijl.jpg?v=I5qf20CooRmBBcptpWR9yQ2" title="Wijkagent Jean Louis Becker in Kampen (Foto: RTV Oost / Jaap-Erik Bijl)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Steeds meer oudere politieagenten in Oost-Nederland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333772/GGD-Twente-zoekt-dertig-nieuwe-coronatesters" title="GGD Twente zoekt dertig nieuwe coronatesters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333772" data-url="/nieuws/333772/GGD-Twente-zoekt-dertig-nieuwe-coronatesters">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronatest (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/03cc2b8759f9466cbf9ca14c72c76114/biggerthumb/Coronatest-Foto-RTV-Oost.jpg?v=ZcKNBkxzptVu_cqWSNPa9g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/03cc2b8759f9466cbf9ca14c72c76114/thumb/Coronatest-Foto-RTV-Oost.jpg?v=ZcKNBkxzptVu_cqWSNPa9g2" src="https://imgo.rgcdn.nl/03cc2b8759f9466cbf9ca14c72c76114/thumb/Coronatest-Foto-RTV-Oost.jpg?v=ZcKNBkxzptVu_cqWSNPa9g2" title="Coronatest (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GGD Twente zoekt dertig nieuwe coronatesters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333775/In-beeld-Man-redt-ree-in-Bergentheim-door-het-dier-aan-gewei-uit-kanaal-te-trekken" title="In beeld: Man redt ree in Bergentheim door het dier aan gewei uit kanaal te trekken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333775" data-url="/nieuws/333775/In-beeld-Man-redt-ree-in-Bergentheim-door-het-dier-aan-gewei-uit-kanaal-te-trekken">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Man trek ree uit het water (Foto: GS Media)" data-biggerthumb="https://imgo.rgcdn.nl/d240bfe584054d6fbd6305de8305690d/biggerthumb/Man-trek-ree-uit-het-water-Foto-GS-Media.jpg?v=TAt8mwzpglbtlY2XBiuBHA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d240bfe584054d6fbd6305de8305690d/thumb/Man-trek-ree-uit-het-water-Foto-GS-Media.jpg?v=TAt8mwzpglbtlY2XBiuBHA2" src="https://imgo.rgcdn.nl/d240bfe584054d6fbd6305de8305690d/thumb/Man-trek-ree-uit-het-water-Foto-GS-Media.jpg?v=TAt8mwzpglbtlY2XBiuBHA2" title="Man trek ree uit het water (Foto: GS Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In beeld: Man redt ree in Bergentheim door het dier aan gewei uit kanaal te trekken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333780/Fietser-ernstig-gewond-bij-aanrijding-met-auto-op-kruispunt-in-Hengelo" title="Fietser ernstig gewond bij aanrijding met auto op kruispunt in Hengelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333780" data-url="/nieuws/333780/Fietser-ernstig-gewond-bij-aanrijding-met-auto-op-kruispunt-in-Hengelo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Traumaheli brengt arts naar plaats ongeval voor hulpverlening (Foto: News United/ Jack Huygens)" data-biggerthumb="https://imgo.rgcdn.nl/e5a1d6666b194a9494b31f9f720e0f4d/biggerthumb/Traumaheli-brengt-arts-naar-plaats-ongeval-voor-hulpverlening-Foto-News-United-Jack-Huygens.jpg?v=Vf0cF9eWth_5Xi6Le-JzkQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e5a1d6666b194a9494b31f9f720e0f4d/thumb/Traumaheli-brengt-arts-naar-plaats-ongeval-voor-hulpverlening-Foto-News-United-Jack-Huygens.jpg?v=Vf0cF9eWth_5Xi6Le-JzkQ2" src="https://imgo.rgcdn.nl/e5a1d6666b194a9494b31f9f720e0f4d/thumb/Traumaheli-brengt-arts-naar-plaats-ongeval-voor-hulpverlening-Foto-News-United-Jack-Huygens.jpg?v=Vf0cF9eWth_5Xi6Le-JzkQ2" title="Traumaheli brengt arts naar plaats ongeval voor hulpverlening (Foto: News United/ Jack Huygens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fietser ernstig gewond bij aanrijding met auto op kruispunt in Hengelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333747/FC-Twente-wil-dubbelslag-slaan-in-voorhoede-Ze-moeten-nog-wel-gekeurd-worden" title="FC Twente wil dubbelslag slaan in voorhoede: &quot;Ze moeten nog wel gekeurd worden&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333747" data-url="/nieuws/333747/FC-Twente-wil-dubbelslag-slaan-in-voorhoede-Ze-moeten-nog-wel-gekeurd-worden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan Streuer   (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/cdafba24402a47ada205d3951179539b/biggerthumb/Jan-Streuer-Foto-Orange-Pictures.jpg?v=F1ZX3edFHRfUWJ_XSqcrGw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cdafba24402a47ada205d3951179539b/thumb/Jan-Streuer-Foto-Orange-Pictures.jpg?v=F1ZX3edFHRfUWJ_XSqcrGw2" src="https://imgo.rgcdn.nl/cdafba24402a47ada205d3951179539b/thumb/Jan-Streuer-Foto-Orange-Pictures.jpg?v=F1ZX3edFHRfUWJ_XSqcrGw2" title="Jan Streuer   (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Twente wil dubbelslag slaan in voorhoede: &quot;Ze moeten nog wel gekeurd worden&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/333834/Hoogleraar-UT-snapt-niets-meer-van-RIVM-Geen-mondkapjesplicht-is-heel-onverstandig" title="Hoogleraar UT snapt niets meer van RIVM: &quot;Geen mondkapjesplicht is heel onverstandig&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333834" data-url="/nieuws/333834/Hoogleraar-UT-snapt-niets-meer-van-RIVM-Geen-mondkapjesplicht-is-heel-onverstandig">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Detlef Lohse (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/cc45522a3e7f4c599de81cec6dfbc9b7/biggerthumb/Detlef-Lohse-Foto-RTV-Oost.jpg?v=jOHMlnM0XHoZ4AFG3HLLfw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/cc45522a3e7f4c599de81cec6dfbc9b7/thumb/Detlef-Lohse-Foto-RTV-Oost.jpg?v=jOHMlnM0XHoZ4AFG3HLLfw2" src="https://imgo.rgcdn.nl/cc45522a3e7f4c599de81cec6dfbc9b7/thumb/Detlef-Lohse-Foto-RTV-Oost.jpg?v=jOHMlnM0XHoZ4AFG3HLLfw2" title="Detlef Lohse (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogleraar UT snapt niets meer van RIVM: &quot;Geen mondkapjesplicht is heel onverstandig&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333836/De-Grote-RTV-Oost-Smeltwedstrijd-welk-ijsje-is-als-eerste-weg" title="De Grote RTV Oost Smeltwedstrijd: welk ijsje is als eerste weg?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333836" data-url="/nieuws/333836/De-Grote-RTV-Oost-Smeltwedstrijd-welk-ijsje-is-als-eerste-weg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Grote RTV Oost Smeltwedstrijd 2020 (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/4519a9bc23c24832998487f49e3ad52e/biggerthumb/De-Grote-RTV-Oost-Smeltwedstrijd-2020-Foto-RTV-Oost.jpg?v=i_sR96COaGnvX8G73bC0Cg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/4519a9bc23c24832998487f49e3ad52e/thumb/De-Grote-RTV-Oost-Smeltwedstrijd-2020-Foto-RTV-Oost.jpg?v=i_sR96COaGnvX8G73bC0Cg2" src="https://imgo.rgcdn.nl/4519a9bc23c24832998487f49e3ad52e/thumb/De-Grote-RTV-Oost-Smeltwedstrijd-2020-Foto-RTV-Oost.jpg?v=i_sR96COaGnvX8G73bC0Cg2" title="De Grote RTV Oost Smeltwedstrijd 2020 (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Grote RTV Oost Smeltwedstrijd: welk ijsje is als eerste weg?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333788/Het-Offerfeest-tijdens-corona-Bidden-en-daarna-wegwezen" title="Het Offerfeest tijdens corona: &quot;Bidden en daarna wegwezen&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333788" data-url="/nieuws/333788/Het-Offerfeest-tijdens-corona-Bidden-en-daarna-wegwezen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Biddende bezoekers bij de Yunus Emre moskee (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/04c1842af3554130b6e16c2573be8ef6/biggerthumb/Biddende-bezoekers-bij-de-Yunus-Emre-moskee-Foto-RTV-Oost.jpg?v=dlWerJCD2Fpd0PrAIwr20A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/04c1842af3554130b6e16c2573be8ef6/thumb/Biddende-bezoekers-bij-de-Yunus-Emre-moskee-Foto-RTV-Oost.jpg?v=dlWerJCD2Fpd0PrAIwr20A2" src="https://imgo.rgcdn.nl/04c1842af3554130b6e16c2573be8ef6/thumb/Biddende-bezoekers-bij-de-Yunus-Emre-moskee-Foto-RTV-Oost.jpg?v=dlWerJCD2Fpd0PrAIwr20A2" title="Biddende bezoekers bij de Yunus Emre moskee (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het Offerfeest tijdens corona: &quot;Bidden en daarna wegwezen&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333837/Arjen-Robben-ontbreekt-nog-in-oefenduel-met-Heracles-Almelo" title="Arjen Robben ontbreekt nog in oefenduel met Heracles Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333837" data-url="/nieuws/333837/Arjen-Robben-ontbreekt-nog-in-oefenduel-met-Heracles-Almelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Robben mogelijk wel in actie tegen PEC Zwolle in de voorbereiding (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f7969c227eab4ecb8dcb5336c652bfe5/biggerthumb/Robben-mogelijk-wel-in-actie-tegen-PEC-Zwolle-in-de-voorbereiding-Foto-Orange-Pictures.jpg?v=gIHxqNP4FiBmH32HKwdg5A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f7969c227eab4ecb8dcb5336c652bfe5/thumb/Robben-mogelijk-wel-in-actie-tegen-PEC-Zwolle-in-de-voorbereiding-Foto-Orange-Pictures.jpg?v=gIHxqNP4FiBmH32HKwdg5A2" src="https://imgo.rgcdn.nl/f7969c227eab4ecb8dcb5336c652bfe5/thumb/Robben-mogelijk-wel-in-actie-tegen-PEC-Zwolle-in-de-voorbereiding-Foto-Orange-Pictures.jpg?v=gIHxqNP4FiBmH32HKwdg5A2" title="Robben mogelijk wel in actie tegen PEC Zwolle in de voorbereiding (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arjen Robben ontbreekt nog in oefenduel met Heracles Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333833/Taakstraf-geeist-tegen-Haaksbergse-bootcamptrainer-vanwege-oplichting" title="Taakstraf ge&#235;ist tegen Haaksbergse bootcamptrainer vanwege oplichting">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333833" data-url="/nieuws/333833/Taakstraf-geeist-tegen-Haaksbergse-bootcamptrainer-vanwege-oplichting">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bootcamptrainer wordt verdacht van oplichting (Foto: GettyImages)" data-biggerthumb="https://imgo.rgcdn.nl/6b7b1741406745efbe631bcd6ba5da66/biggerthumb/De-bootcamptrainer-wordt-verdacht-van-oplichting-Foto-GettyImages.jpg?v=DOfJF8uEFcuzRv0t-75aDA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/6b7b1741406745efbe631bcd6ba5da66/thumb/De-bootcamptrainer-wordt-verdacht-van-oplichting-Foto-GettyImages.jpg?v=DOfJF8uEFcuzRv0t-75aDA2" src="https://imgo.rgcdn.nl/6b7b1741406745efbe631bcd6ba5da66/thumb/De-bootcamptrainer-wordt-verdacht-van-oplichting-Foto-GettyImages.jpg?v=DOfJF8uEFcuzRv0t-75aDA2" title="De bootcamptrainer wordt verdacht van oplichting (Foto: GettyImages)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Taakstraf ge&#235;ist tegen Haaksbergse bootcamptrainer vanwege oplichting
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/333837/Arjen-Robben-ontbreekt-nog-in-oefenduel-met-Heracles-Almelo" title="Arjen Robben ontbreekt nog in oefenduel met Heracles Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333837" data-url="/nieuws/333837/Arjen-Robben-ontbreekt-nog-in-oefenduel-met-Heracles-Almelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Robben mogelijk wel in actie tegen PEC Zwolle in de voorbereiding (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/f7969c227eab4ecb8dcb5336c652bfe5/biggerthumb/Robben-mogelijk-wel-in-actie-tegen-PEC-Zwolle-in-de-voorbereiding-Foto-Orange-Pictures.jpg?v=gIHxqNP4FiBmH32HKwdg5A2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f7969c227eab4ecb8dcb5336c652bfe5/thumb/Robben-mogelijk-wel-in-actie-tegen-PEC-Zwolle-in-de-voorbereiding-Foto-Orange-Pictures.jpg?v=gIHxqNP4FiBmH32HKwdg5A2" src="https://imgo.rgcdn.nl/f7969c227eab4ecb8dcb5336c652bfe5/thumb/Robben-mogelijk-wel-in-actie-tegen-PEC-Zwolle-in-de-voorbereiding-Foto-Orange-Pictures.jpg?v=gIHxqNP4FiBmH32HKwdg5A2" title="Robben mogelijk wel in actie tegen PEC Zwolle in de voorbereiding (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arjen Robben ontbreekt nog in oefenduel met Heracles Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches" title="Turnbond volgende week in gesprek met turnsters over vervanging coaches">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333835" data-url="/nieuws/333835/Turnbond-volgende-week-in-gesprek-met-turnsters-over-vervanging-coaches">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sanne en Lieke Wevers (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/biggerthumb/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/thumb/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2" src="https://imgo.rgcdn.nl/8485fcd289e54701bbd815293ccda34e/thumb/Sanne-en-Lieke-Wevers-Foto-Orange-Pictures.jpg?v=wn3-ygpZyGIPYmOUH6knSA2" title="Sanne en Lieke Wevers (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Turnbond volgende week in gesprek met turnsters over vervanging coaches
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/332638/Staphorst-debuteert-in-3e-divisie-met-duel-bij-ODIN-59" title="Staphorst debuteert in 3e divisie met duel bij ODIN&#39;59">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="332638" data-url="/nieuws/332638/Staphorst-debuteert-in-3e-divisie-met-duel-bij-ODIN-59">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Staphorst kent eerste tegenstander (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/92f1d8abcb884551aadd23923d0bc14d/biggerthumb/Staphorst-kent-eerste-tegenstander-Foto-Orange-Pictures.jpg?v=GCvHmXz2EHoi4q7dxAXkug2" data-news="true" data-thumb="https://imgo.rgcdn.nl/92f1d8abcb884551aadd23923d0bc14d/thumb/Staphorst-kent-eerste-tegenstander-Foto-Orange-Pictures.jpg?v=GCvHmXz2EHoi4q7dxAXkug2" src="https://imgo.rgcdn.nl/92f1d8abcb884551aadd23923d0bc14d/thumb/Staphorst-kent-eerste-tegenstander-Foto-Orange-Pictures.jpg?v=GCvHmXz2EHoi4q7dxAXkug2" title="Staphorst kent eerste tegenstander (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Staphorst debuteert in 3e divisie met duel bij ODIN&#39;59
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333823/Slogan-We-Are-The-Eagles-en-adelaar-opgenomen-in-nieuw-tenue-Go-Ahead" title="Slogan &#39;We Are The Eagles&#39; en adelaar opgenomen in nieuw tenue Go Ahead">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333823" data-url="/nieuws/333823/Slogan-We-Are-The-Eagles-en-adelaar-opgenomen-in-nieuw-tenue-Go-Ahead">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nieuwe tenues van Go Ahead Eagles (Foto: Go Ahead Eagles)" data-biggerthumb="https://imgo.rgcdn.nl/8836c6e0f4704df694cc50e6acdc37dc/biggerthumb/De-nieuwe-tenues-van-Go-Ahead-Eagles-Foto-Go-Ahead-Eagles.jpg?v=v8IKDUYipYRbNqnrC65Klg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/8836c6e0f4704df694cc50e6acdc37dc/thumb/De-nieuwe-tenues-van-Go-Ahead-Eagles-Foto-Go-Ahead-Eagles.jpg?v=v8IKDUYipYRbNqnrC65Klg2" src="https://imgo.rgcdn.nl/8836c6e0f4704df694cc50e6acdc37dc/thumb/De-nieuwe-tenues-van-Go-Ahead-Eagles-Foto-Go-Ahead-Eagles.jpg?v=v8IKDUYipYRbNqnrC65Klg2" title="De nieuwe tenues van Go Ahead Eagles (Foto: Go Ahead Eagles)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slogan &#39;We Are The Eagles&#39; en adelaar opgenomen in nieuw tenue Go Ahead
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333827/Verdediger-Michael-Maria-vanaf-maandag-op-proef-bij-PEC-Zwolle" title="Verdediger Micha&#235;l Maria vanaf maandag op proef bij PEC Zwolle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333827" data-url="/nieuws/333827/Verdediger-Michael-Maria-vanaf-maandag-op-proef-bij-PEC-Zwolle">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michaël Maria (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/d4017c8bd56a40998c2c64da3a9a5520/biggerthumb/Michael-Maria-Foto-Orange-Pictures.jpg?v=b-UXobxZ7hOxShBMz2TrRQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/d4017c8bd56a40998c2c64da3a9a5520/thumb/Michael-Maria-Foto-Orange-Pictures.jpg?v=b-UXobxZ7hOxShBMz2TrRQ2" src="https://imgo.rgcdn.nl/d4017c8bd56a40998c2c64da3a9a5520/thumb/Michael-Maria-Foto-Orange-Pictures.jpg?v=b-UXobxZ7hOxShBMz2TrRQ2" title="Michaël Maria (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdediger Micha&#235;l Maria vanaf maandag op proef bij PEC Zwolle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1596199507,
				signature: '18ce2dfa3f87ed71363e5a7fbd18235a81e524ab974c6b8ba34ec3ab365d778758be7decb3a4362c9c59e4f1b46a4f6ee3d3ab854c29951598565eecbbd65ef6'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ca6bb412-768f-4ae9-99bf-d9510625bb9d","displayId":333835,"tags":["Sanne Wevers","Lieke Wevers","Vincent Wevers","Sport","Overige Sporten"]}, '#46153dff20ee4fe497000c2c42f545ee', false);asyncActionRender('PopularNewsAsync', 'News', null, '#422d9c1aa7d647f1aebdba84092865da', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>