<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot; - RTV Oost</title>
	<meta name="description" content="Frank Wormuth begon de voorbereiding met Heracles Almelo vanavond met een 1-0 nederlaag bij FC Groningen. Wormuth had na afloop een bijzondere analyse." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="frank wormuth,heracles almelo,regio almelo,betaald voetbal,voetbal,sport" />
	<meta name="url-path" content="/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.39.34005" />
		<link rel="canonical" href="/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging" />
			<link rel="amphtml" href="https://www.rtvoost.nl/nieuws/amp/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging" />
	<link rel="preload" as="style" href="/Content/Styles/oost.min.css?v=1.45.39.34005" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://wa.me/31657033333?text=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22&quot; target=&quot;_blank" />

	<link rel="shortcut icon" href="/Content/Images/oost/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/oost/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/oost/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/oost/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/oost/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Oost" href="/rss" />
				<meta property="fb:app_id" content="149477535644687" />
						<meta name="article-id" content="333888" />
		
	

		<meta property="og:title" content="Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot;"/>
		<meta property="og:description" content="Frank Wormuth begon de voorbereiding met Heracles Almelo vanavond met een 1-0 nederlaag bij FC Groningen. Wormuth had na afloop een bijzondere analyse."/>
		<meta property="og:url" content="https://www.rtvoost.nl/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Frank Wormuth"/>
					<meta property="og:article:tag" content="Heracles Almelo"/>
					<meta property="og:article:tag" content="Regio Almelo"/>
					<meta property="og:article:tag" content="Betaald voetbal"/>
					<meta property="og:article:tag" content="Voetbal"/>
					<meta property="og:article:tag" content="Sport"/>
			<meta property="og:image" content="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/opener/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2"/>
			<meta property="og:image:secure_url" content="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/opener/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Oost" />
		<meta name="section" content="betaald_voetbal;sport;regio_almelo" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@rtvoost"/>
	<meta name="twitter:title" content="Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot;"/>
	<meta name="twitter:description" content="Frank Wormuth begon de voorbereiding met Heracles Almelo vanavond met een 1-0 nederlaag bij FC Groningen. Wormuth had na afloop een bijzondere analyse."/>
			<meta name="twitter:image" content="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/opener/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/461e7652-5464-4cc6-b7db-63511bef1cd6/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005"></script>
			<script>initGoogleAnalytics('UA-2627293-1');</script>
					<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/oost.min.css?v=1.45.39.34005" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar align-bar">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar mobile-menu-text"></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/oost/logo.png" class="logo visible-md visible-lg" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-sm.png" class="logo-sm visible-sm" alt="RTV Oost" />
				<img src="/Content/Images/oost/logo-xs.png" class="logo-xs visible-xs" alt="RTV Oost" />
				<span class="sr-only">RTV Oost</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvoost/rtvoost_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>S</i> 21&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
							<li>
								<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
							</li>
							<li>
								<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
							</li>
							<li>
								<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
							</li>
							<li>
								<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
							</li>
							<li>
								<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
							</li>
							<li>
								<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
							</li>
							<li>
								<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
							<li>
								<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
							<li>
								<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
							</li>
							<li>
								<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
							</li>
							<li>
								<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
							</li>
							<li>
								<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
							</li>
							<li>
								<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
							</li>
							<li>
								<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
							</li>
							<li>
								<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
							</li>
							<li>
								<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
							</li>
							<li>
								<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
							</li>
							<li>
								<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over RTV Oost</h4>
				<ul>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/app" title="App">App</a></li>
						<li><a href="/over-ons" title="Over ons">Over ons</a></li>
						<li><a href="/contact-formulier" title="Tip ons">Tip ons</a></li>
						<li><a href="https://www.rtvoostreclame.nl/" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/privacy" title="Privacy">Privacy</a></li>
						<li><a href="/educatie" title="Educatie">Educatie</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/oost/logo-xs-navbar.png" width="38" alt="RTV Oost">
		</a>
	</li>
			<li id="fc7cc031-36b1-4127-9117-36486169b946" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
									<li class="subnav-category">
										<a href="/regios" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Regio\u0027s&#39;)" title="Regio&#39;s">Regio&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/wat-vind-jij" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Wat vind jij?&#39;)" title="Wat vind jij?">Wat vind jij?</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="118013a4-9526-46c6-91bf-2fc80fc11700" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/217/OverUIT-de-Kunst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/OverUit de Kunst&#39;)" title="OverUit de Kunst">OverUit de Kunst</a>
									</li>
									<li class="subnav-category">
										<a href="/foto" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Fotospecials&#39;)" title="Fotospecials">Fotospecials</a>
									</li>
									<li class="subnav-category">
										<a href="/evenementen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Evenementen&#39;)" title="Evenementen">Evenementen</a>
									</li>
									<li class="subnav-category">
										<a href="/weblogs" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Weblogs&#39;)" title="Weblogs">Weblogs</a>
									</li>
									<li class="subnav-category">
										<a href="http://www.overuit.nl/overijssel/home" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Cultuur/Agenda OverUit&#39;)" target="_blank" title="Agenda OverUit">Agenda OverUit</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2268f891-dfb3-4025-b290-6556282b26bd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/transfers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Transferproat&#39;)" title="Transferproat">Transferproat</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagen-en-standen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en standen&#39;)" title="Uitslagen en standen">Uitslagen en standen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/statistieken" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Statistieken&#39;)" title="Statistieken">Statistieken</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
									<li class="subnav-category">
										<a href="/amateurvoetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Amateurvoetbal&#39;)" title="Amateurvoetbal">Amateurvoetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/betaald-voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Betaald voetbal&#39;)" title="Betaald voetbal">Betaald voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="770ff316-01a3-4842-bd89-0f5394249a2d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/OndernemendOverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Ondernemend Overijssel&#39;)" title="Ondernemend Overijssel">Ondernemend Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/hiernumaals" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Hiernumaals&#39;)" title="Hiernumaals">Hiernumaals</a>
									</li>
									<li class="subnav-category">
										<a href="/groenoverijssel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Groen Overijssel&#39;)" title="Groen Overijssel">Groen Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/PS2019" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Verkiezingsprogramma van Overijssel&#39;)" title="Verkiezingsprogramma van Overijssel">Verkiezingsprogramma van Overijssel</a>
									</li>
									<li class="subnav-category">
										<a href="/carnaval" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Carnaval&#39;)" title="Carnaval">Carnaval</a>
									</li>
									<li class="subnav-category">
										<a href="https://rozegolf.net/" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Platforms/Roze Golf&#39;)" target="_blank" title="Roze Golf">Roze Golf</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="http://verhalen.rtvoost.nl" onClick="handleClickEvent(&#39;Head&#39;, &#39;Specials&#39;)" target="_blank" title="Specials">Specials</a>
			</li>
			<li id="afe076e4-4de8-4bd8-955c-0e9a9b6cb272" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio \u0026 TV&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Live Radio&#39;)" title="Live Radio">Live Radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugluisteren&#39;)" title="Terugluisteren">Terugluisteren</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Terugkijken&#39;)" title="Terugkijken">Terugkijken</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/TV-gids&#39;)" title="TV-gids">TV-gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Radiogids&#39;)" title="Radiogids">Radiogids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s radio&#39;)" title="Programma&#39;s radio">Programma&#39;s radio</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Programma\u0027s TV&#39;)" title="Programma&#39;s TV">Programma&#39;s TV</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio \u0026 TV/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/expeditieoost" onClick="handleClickEvent(&#39;Head&#39;, &#39;Expeditie Oost&#39;)" title="Expeditie Oost">Expeditie Oost</a>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar align-bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar mobile-menu-text"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/cultuur" onClick="handleClickEvent(&#39;Head&#39;, &#39;Cultuur&#39;)" title="Cultuur">Cultuur<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/platforms" onClick="handleClickEvent(&#39;Head&#39;, &#39;Platforms&#39;)" title="Platforms">Platforms<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvoost.nl/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging"},"headline":"Frank Wormuth na duel in Groningen: \"Alleen maar bezig geweest met de verdediging\"","image":{"@type":"ImageObject","url":"https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/opener/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2","width":770,"height":433},"datePublished":"2020-08-01T22:46:50+02:00","dateModified":"2020-08-01T22:46:53.950099+02:00","author":{"@type":"Organization","name":"RTV Oost"},"publisher":{"@type":"Organization","name":"RTV Oost","logo":{"@type":"ImageObject","url":"http://www.rtvoost.nl/Content/Amp/Images/oost/logopublisher.png","width":600,"height":60}},"description":"Frank Wormuth begon de voorbereiding met Heracles Almelo vanavond met een 1-0 nederlaag bij FC Groningen. Wormuth had na afloop een bijzondere analyse. &quot;We hebben twee weken aan het verdedigen gewerkt, dus dat is het enige waar ik naar gekeken heb. Het was fantastisch om te zien, want Groningen speelde een goed systeem en daar hadden we problemen mee. Maar het is fantastisch want nu kunnen we daar oplossingen voor zoeken.&quot;\n\nFitheid\nHij was redelijk tevreden met wat zijn ploeg liet zien: &quot;Het belangrijkste was dat ze veel zouden lopen, want we zitten in de situatie dat de fitheid van de spelers erg belangrijk is. We hebben twee weken op de verdediging. Ik zag goede dingen en we hebben dingen gezien waar we een kunnen werken voor de toekomst.&quot;\n\nVoorin maakt niet uit\n&quot;We hebben alleen maar op de verdediging getraind. Dus ik zei tegen de jongens, het maakt niet uit wat er voorin gebeurt. We hebben twee&#235;nhalve goede kans gehad, maar dat maakt niet uit. Ik zei dat de verdediging goed moest zijn. Dat was het op bepaalde gebieden en er zijn ook nog dingen waar aan gewerkt moet worden&quot;, aldus de Duitse oefenmeester.Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: 06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33."}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22&url=https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fkfxE&title=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Frank%20Wormuth%20na%20duel%20in%20Groningen%3a%20%22Alleen%20maar%20bezig%20geweest%20met%20de%20verdediging%22 https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/kfxE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="za 1 aug 2020, 22:46" datetime="2020-08-01T22:46:50.0000000+02:00">
								zaterdag 1 augustus 2020, 22:46
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22&url=https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fkfxE&title=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Frank%20Wormuth%20na%20duel%20in%20Groningen%3a%20%22Alleen%20maar%20bezig%20geweest%20met%20de%20verdediging%22 https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/kfxE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot;
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/opener/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2"
							   data-toggle="lightbox"
							   data-title="Wormuth begroet Danny Buijs (Foto: Orange Pictures)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/opener/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" title="Wormuth begroet Danny Buijs (Foto: Orange Pictures)" alt="Wormuth begroet Danny Buijs (Foto: Orange Pictures)" />
							</a>

							<img src="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/opener/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2"
								 alt="Wormuth begroet Danny Buijs (Foto: Orange Pictures)"
								 title="Wormuth begroet Danny Buijs (Foto: Orange Pictures)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Wormuth begroet Danny Buijs (Foto: Orange Pictures)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						<p>Frank Wormuth begon de voorbereiding met Heracles Almelo vanavond met een 1-0 nederlaag bij FC Groningen. Wormuth had na afloop een bijzondere analyse.</p>
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>&quot;We hebben twee weken aan het verdedigen gewerkt, dus dat is het enige waar ik naar gekeken heb. Het was fantastisch om te zien, want Groningen speelde een goed systeem en daar hadden we problemen mee. Maar het is fantastisch want nu kunnen we daar oplossingen voor zoeken.&quot;</p>
<p></p>
<p><strong>Fitheid</strong></p>
<p>Hij was redelijk tevreden met wat zijn ploeg liet zien: &quot;Het belangrijkste was dat ze veel zouden lopen, want we zitten in de situatie dat de fitheid van de spelers erg belangrijk is. We hebben twee weken op de verdediging. Ik zag goede dingen en we hebben dingen gezien waar we een kunnen werken voor de toekomst.&quot;</p>
<p></p>
<p><strong>Voorin maakt niet uit</strong></p>
<p>&quot;We hebben alleen maar op de verdediging getraind. Dus ik zei tegen de jongens, het maakt niet uit wat er voorin gebeurt. We hebben twee&#235;nhalve goede kans gehad, maar dat maakt niet uit. Ik zei dat de verdediging goed moest zijn. Dat was het op bepaalde gebieden en er zijn ook nog dingen waar aan gewerkt moet worden&quot;, aldus de Duitse oefenmeester.</p><p></p><div style="background: #fafbfd; border: 1px solid #d5e3ee; padding: 1em 1.2em;">Heb je een nieuwstip of nieuwe informatie? Tip de redactie via een WhatsApp-bericht: <a href="https://wa.me/31657033333?text=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22" target="_blank">06&nbsp;-&nbsp;57&nbsp;03&nbsp;33&nbsp;33</a>.</div><p></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contact-formulier?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Frank%20Wormuth" class="tag">Frank Wormuth</a>
										<a href="/tag/Heracles%20Almelo" class="tag">Heracles Almelo</a>
										<a href="/tag/Regio%20Almelo" class="tag">Regio Almelo</a>
										<a href="/tag/Betaald%20voetbal" class="tag">Betaald voetbal</a>
										<a href="/tag/Voetbal" class="tag">Voetbal</a>
										<a href="/tag/Sport" class="tag">Sport</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22&url=https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvoo.st%2fkfxE&title=Frank+Wormuth+na+duel+in+Groningen%3a+%22Alleen+maar+bezig+geweest+met+de+verdediging%22" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Frank%20Wormuth%20na%20duel%20in%20Groningen%3a%20%22Alleen%20maar%20bezig%20geweest%20met%20de%20verdediging%22 https%3a%2f%2frtvoo.st%2fkfxE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvoo.st/kfxE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvoost.nl/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="aa65daa8ec1343168c57dae7ee6511b1"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f068bb496a2b40c8a79a08ecd4fd90c9"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/347/Deventer-Boekenmarkt" title="Het weekend van... de deventer boekenmarkt" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/347/Deventer-Boekenmarkt');">
				<img alt="Het weekend van... de deventer boekenmarkt" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Deventer-Boekemarkt.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/expeditieoost" title="Expeditie Oost op de camping" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/expeditieoost');">
				<img alt="Expeditie Oost op de camping" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/Banner_5.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/sport/transfers" title="Transferblog " onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/sport/transfers');">
				<img alt="Transferblog " class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-Transferblog-8.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvoost.nl/tv/programma/129/Van-Jonge-Leu" title="Van Jonge Leu - elke dag op TV Oost" onclick="handleClickEvent('TeaserClick', 'https://www.rtvoost.nl/tv/programma/129/Van-Jonge-Leu');">
				<img alt="Van Jonge Leu - elke dag op TV Oost" class="img-responsive" src="//storage-o.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-740x416-vjlog-2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<praatmee></praatmee>
							<script src="https://pages.rtvoost.nl/js/praatmee.min.js"></script>
						
	</div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget ">
	<div>
		
							<extrablok></extrablok>
							<script src="https://pages.rtvoost.nl/js/extrablok.min.js" async></script>
						
	</div>
</div>		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/333810/Politie-Enschede-houdt-er-rekening-mee-dat-uitgebrande-vrachtwagen-is-aangestoken" title="Politie Enschede houdt er rekening mee dat uitgebrande vrachtwagen is aangestoken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333810" data-url="/nieuws/333810/Politie-Enschede-houdt-er-rekening-mee-dat-uitgebrande-vrachtwagen-is-aangestoken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vrachtwagen is volledig uitgebrand (Foto: News United / Pascal Vlutters)" data-biggerthumb="https://imgo.rgcdn.nl/5a01231a595d4c10bdd53ffe13e18b60/biggerthumb/De-vrachtwagen-is-volledig-uitgebrand-Foto-News-United-Pascal-Vlutters.jpg?v=hsS1212NKPCri9sRQq78TA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5a01231a595d4c10bdd53ffe13e18b60/thumb/De-vrachtwagen-is-volledig-uitgebrand-Foto-News-United-Pascal-Vlutters.jpg?v=hsS1212NKPCri9sRQq78TA2" src="https://imgo.rgcdn.nl/5a01231a595d4c10bdd53ffe13e18b60/thumb/De-vrachtwagen-is-volledig-uitgebrand-Foto-News-United-Pascal-Vlutters.jpg?v=hsS1212NKPCri9sRQq78TA2" title="De vrachtwagen is volledig uitgebrand (Foto: News United / Pascal Vlutters)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie Enschede houdt er rekening mee dat uitgebrande vrachtwagen is aangestoken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333795/Hengelose-kroeg-verhuist-tijdelijk-naar-coronaproof-onderkomen-Dit-geeft-wel-energie" title="Hengelose kroeg verhuist tijdelijk naar &#39;coronaproof&#39; onderkomen: &quot;Dit geeft wel energie&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333795" data-url="/nieuws/333795/Hengelose-kroeg-verhuist-tijdelijk-naar-coronaproof-onderkomen-Dit-geeft-wel-energie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erwin Kwakman van Café de Cactus (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/f540232762eb4b78a25b6f1fd8c38337/biggerthumb/Erwin-Kwakman-van-Cafe-de-Cactus-Foto-RTV-Oost.jpg?v=xFwvenShwu0NP0bjfpdjhQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/f540232762eb4b78a25b6f1fd8c38337/thumb/Erwin-Kwakman-van-Cafe-de-Cactus-Foto-RTV-Oost.jpg?v=xFwvenShwu0NP0bjfpdjhQ2" src="https://imgo.rgcdn.nl/f540232762eb4b78a25b6f1fd8c38337/thumb/Erwin-Kwakman-van-Cafe-de-Cactus-Foto-RTV-Oost.jpg?v=xFwvenShwu0NP0bjfpdjhQ2" title="Erwin Kwakman van Café de Cactus (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hengelose kroeg verhuist tijdelijk naar &#39;coronaproof&#39; onderkomen: &quot;Dit geeft wel energie&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333776/Sanderink-verliest-wrakingszaak-tegen-Almelose-rechter" title="Sanderink verliest wrakingszaak tegen Almelose rechter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333776" data-url="/nieuws/333776/Sanderink-verliest-wrakingszaak-tegen-Almelose-rechter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sanderink tussen zijn advocaten (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/5ac3783916f74d17a98d8e137254b7a8/biggerthumb/Sanderink-tussen-zijn-advocaten-Foto-RTV-Oost.jpg?v=pdGAqtGvsyMDDOkjelq0hA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/5ac3783916f74d17a98d8e137254b7a8/thumb/Sanderink-tussen-zijn-advocaten-Foto-RTV-Oost.jpg?v=pdGAqtGvsyMDDOkjelq0hA2" src="https://imgo.rgcdn.nl/5ac3783916f74d17a98d8e137254b7a8/thumb/Sanderink-tussen-zijn-advocaten-Foto-RTV-Oost.jpg?v=pdGAqtGvsyMDDOkjelq0hA2" title="Sanderink tussen zijn advocaten (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sanderink verliest wrakingszaak tegen Almelose rechter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333817/Een-gewonde-en-flinke-ravage-bij-aanrijding-in-Almelo" title="Een gewonde en flinke ravage bij aanrijding in Almelo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333817" data-url="/nieuws/333817/Een-gewonde-en-flinke-ravage-bij-aanrijding-in-Almelo">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een gewonde en flinke ravage bij aanrijding in Almelo (Foto: News United / Alwin Winkel)" data-biggerthumb="https://imgo.rgcdn.nl/243ea20220b44cf5a1723f1c0649fdda/biggerthumb/Een-gewonde-en-flinke-ravage-bij-aanrijding-in-Almelo-Foto-News-United-Alwin-Winkel.jpg?v=4XeXjbb0KvSAeJdLCY91Pg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/243ea20220b44cf5a1723f1c0649fdda/thumb/Een-gewonde-en-flinke-ravage-bij-aanrijding-in-Almelo-Foto-News-United-Alwin-Winkel.jpg?v=4XeXjbb0KvSAeJdLCY91Pg2" src="https://imgo.rgcdn.nl/243ea20220b44cf5a1723f1c0649fdda/thumb/Een-gewonde-en-flinke-ravage-bij-aanrijding-in-Almelo-Foto-News-United-Alwin-Winkel.jpg?v=4XeXjbb0KvSAeJdLCY91Pg2" title="Een gewonde en flinke ravage bij aanrijding in Almelo (Foto: News United / Alwin Winkel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Een gewonde en flinke ravage bij aanrijding in Almelo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333772/GGD-Twente-zoekt-dertig-nieuwe-coronatesters" title="GGD Twente zoekt dertig nieuwe coronatesters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333772" data-url="/nieuws/333772/GGD-Twente-zoekt-dertig-nieuwe-coronatesters">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronatest (Foto: RTV Oost)" data-biggerthumb="https://imgo.rgcdn.nl/03cc2b8759f9466cbf9ca14c72c76114/biggerthumb/Coronatest-Foto-RTV-Oost.jpg?v=ZcKNBkxzptVu_cqWSNPa9g2" data-news="true" data-thumb="https://imgo.rgcdn.nl/03cc2b8759f9466cbf9ca14c72c76114/thumb/Coronatest-Foto-RTV-Oost.jpg?v=ZcKNBkxzptVu_cqWSNPa9g2" src="https://imgo.rgcdn.nl/03cc2b8759f9466cbf9ca14c72c76114/thumb/Coronatest-Foto-RTV-Oost.jpg?v=ZcKNBkxzptVu_cqWSNPa9g2" title="Coronatest (Foto: RTV Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GGD Twente zoekt dertig nieuwe coronatesters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/333885/Heracles-Almelo-onderuit-in-eerste-oefenduel-bij-FC-Gronigen" title="Heracles Almelo onderuit in eerste oefenduel bij FC Gronigen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333885" data-url="/nieuws/333885/Heracles-Almelo-onderuit-in-eerste-oefenduel-bij-FC-Gronigen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vloet was dicht bij een treffer, maar raakte de lat (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/e94269b4941c4492b42e4750230e4f55/biggerthumb/Vloet-was-dicht-bij-een-treffer-maar-raakte-de-lat-Foto-Orange-Pictures.jpg?v=t9kjJ-qrLwqhECRLjNoAvQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e94269b4941c4492b42e4750230e4f55/thumb/Vloet-was-dicht-bij-een-treffer-maar-raakte-de-lat-Foto-Orange-Pictures.jpg?v=t9kjJ-qrLwqhECRLjNoAvQ2" src="https://imgo.rgcdn.nl/e94269b4941c4492b42e4750230e4f55/thumb/Vloet-was-dicht-bij-een-treffer-maar-raakte-de-lat-Foto-Orange-Pictures.jpg?v=t9kjJ-qrLwqhECRLjNoAvQ2" title="Vloet was dicht bij een treffer, maar raakte de lat (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles Almelo onderuit in eerste oefenduel bij FC Gronigen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333883/Expeditie-Oost-op-de-Camping-Hoe-maak-je-de-lekkerste-beefburgers-volgens-chef-kok-Jan-Vos" title="Expeditie Oost op de Camping: Hoe maak je de lekkerste beefburgers volgens chef-kok Jan Vos?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333883" data-url="/nieuws/333883/Expeditie-Oost-op-de-Camping-Hoe-maak-je-de-lekkerste-beefburgers-volgens-chef-kok-Jan-Vos">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Expeditieleden Boudewijn en Lotte koken samen met chef-kok Jan Vos (Foto: Cas Busscher)" data-biggerthumb="https://imgo.rgcdn.nl/54a7726855b2448798e55c2a86d496de/biggerthumb/Expeditieleden-Boudewijn-en-Lotte-koken-samen-met-chef-kok-Jan-Vos-Foto-Cas-Busscher.jpg?v=Unnld4wuQydFE81YsMnqHQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/54a7726855b2448798e55c2a86d496de/thumb/Expeditieleden-Boudewijn-en-Lotte-koken-samen-met-chef-kok-Jan-Vos-Foto-Cas-Busscher.jpg?v=Unnld4wuQydFE81YsMnqHQ2" src="https://imgo.rgcdn.nl/54a7726855b2448798e55c2a86d496de/thumb/Expeditieleden-Boudewijn-en-Lotte-koken-samen-met-chef-kok-Jan-Vos-Foto-Cas-Busscher.jpg?v=Unnld4wuQydFE81YsMnqHQ2" title="Expeditieleden Boudewijn en Lotte koken samen met chef-kok Jan Vos (Foto: Cas Busscher)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Expeditie Oost op de Camping: Hoe maak je de lekkerste beefburgers volgens chef-kok Jan Vos?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333878/Honden-uit-hete-auto-in-Deventer-gehaald" title="Honden uit hete auto in Deventer gehaald">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333878" data-url="/nieuws/333878/Honden-uit-hete-auto-in-Deventer-gehaald">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hond in hete auto in Deventer (Foto: Facebook politie Deventer)" data-biggerthumb="https://imgo.rgcdn.nl/ef4f8ecadde844d7b097ec4021c3db42/biggerthumb/Hond-in-hete-auto-in-Deventer-Foto-Facebook-politie-Deventer.jpg?v=xdz8sR1M_aUGn5VY5SZJxg2" data-news="true" data-thumb="https://imgo.rgcdn.nl/ef4f8ecadde844d7b097ec4021c3db42/thumb/Hond-in-hete-auto-in-Deventer-Foto-Facebook-politie-Deventer.jpg?v=xdz8sR1M_aUGn5VY5SZJxg2" src="https://imgo.rgcdn.nl/ef4f8ecadde844d7b097ec4021c3db42/thumb/Hond-in-hete-auto-in-Deventer-Foto-Facebook-politie-Deventer.jpg?v=xdz8sR1M_aUGn5VY5SZJxg2" title="Hond in hete auto in Deventer (Foto: Facebook politie Deventer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Honden uit hete auto in Deventer gehaald
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging" title="Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333888" data-url="/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wormuth begroet Danny Buijs (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/biggerthumb/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" data-news="true" data-thumb="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/thumb/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" src="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/thumb/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" title="Wormuth begroet Danny Buijs (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333887/Verkeerslichten-N348-Deventer-weigeren-weer-dienst-alles-staat-op-rood" title="Verkeerslichten N348 Deventer weigeren weer dienst: alles staat op rood">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333887" data-url="/nieuws/333887/Verkeerslichten-N348-Deventer-weigeren-weer-dienst-alles-staat-op-rood">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verkeerslichten Deventer blijven weer op rood (Foto: News United / Dennis Bakker)" data-biggerthumb="https://imgo.rgcdn.nl/74e07a8860e643719442cd3587705c47/biggerthumb/Verkeerslichten-Deventer-blijven-weer-op-rood-Foto-News-United-Dennis-Bakker.jpg?v=HKlJxImHpOq8Bxe8Q7e67Q2" data-news="true" data-thumb="https://imgo.rgcdn.nl/74e07a8860e643719442cd3587705c47/thumb/Verkeerslichten-Deventer-blijven-weer-op-rood-Foto-News-United-Dennis-Bakker.jpg?v=HKlJxImHpOq8Bxe8Q7e67Q2" src="https://imgo.rgcdn.nl/74e07a8860e643719442cd3587705c47/thumb/Verkeerslichten-Deventer-blijven-weer-op-rood-Foto-News-United-Dennis-Bakker.jpg?v=HKlJxImHpOq8Bxe8Q7e67Q2" title="Verkeerslichten Deventer blijven weer op rood (Foto: News United / Dennis Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verkeerslichten N348 Deventer weigeren weer dienst: alles staat op rood
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/333885/Heracles-Almelo-onderuit-in-eerste-oefenduel-bij-FC-Gronigen" title="Heracles Almelo onderuit in eerste oefenduel bij FC Gronigen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333885" data-url="/nieuws/333885/Heracles-Almelo-onderuit-in-eerste-oefenduel-bij-FC-Gronigen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vloet was dicht bij een treffer, maar raakte de lat (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/e94269b4941c4492b42e4750230e4f55/biggerthumb/Vloet-was-dicht-bij-een-treffer-maar-raakte-de-lat-Foto-Orange-Pictures.jpg?v=t9kjJ-qrLwqhECRLjNoAvQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/e94269b4941c4492b42e4750230e4f55/thumb/Vloet-was-dicht-bij-een-treffer-maar-raakte-de-lat-Foto-Orange-Pictures.jpg?v=t9kjJ-qrLwqhECRLjNoAvQ2" src="https://imgo.rgcdn.nl/e94269b4941c4492b42e4750230e4f55/thumb/Vloet-was-dicht-bij-een-treffer-maar-raakte-de-lat-Foto-Orange-Pictures.jpg?v=t9kjJ-qrLwqhECRLjNoAvQ2" title="Vloet was dicht bij een treffer, maar raakte de lat (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Heracles Almelo onderuit in eerste oefenduel bij FC Gronigen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging" title="Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333888" data-url="/nieuws/333888/Frank-Wormuth-na-duel-in-Groningen-Alleen-maar-bezig-geweest-met-de-verdediging">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wormuth begroet Danny Buijs (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/biggerthumb/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" data-news="true" data-thumb="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/thumb/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" src="https://imgo.rgcdn.nl/14e5b8d9534246a0b07b2fdc43ed787f/thumb/Wormuth-begroet-Danny-Buijs-Foto-Orange-Pictures.jpg?v=TZ2UkcjB83a3iME49nZNow2" title="Wormuth begroet Danny Buijs (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Frank Wormuth na duel in Groningen: &quot;Alleen maar bezig geweest met de verdediging&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333886/Bram-van-Polen-verheugd-ondanks-nederlaag-Wel-vijftig-regels-maar-we-mogen-weer" title="Bram van Polen verheugd ondanks nederlaag: &quot;Wel vijftig regels, maar we mogen weer!&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333886" data-url="/nieuws/333886/Bram-van-Polen-verheugd-ondanks-nederlaag-Wel-vijftig-regels-maar-we-mogen-weer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van Polen in actie tegen Cambuur (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/b3bc1b544aa34b8e9ac605033ca9f66c/biggerthumb/Van-Polen-in-actie-tegen-Cambuur-Foto-Orange-Pictures.jpg?v=Hz4I6WVQm6rej8uq1sn4FA2" data-news="true" data-thumb="https://imgo.rgcdn.nl/b3bc1b544aa34b8e9ac605033ca9f66c/thumb/Van-Polen-in-actie-tegen-Cambuur-Foto-Orange-Pictures.jpg?v=Hz4I6WVQm6rej8uq1sn4FA2" src="https://imgo.rgcdn.nl/b3bc1b544aa34b8e9ac605033ca9f66c/thumb/Van-Polen-in-actie-tegen-Cambuur-Foto-Orange-Pictures.jpg?v=Hz4I6WVQm6rej8uq1sn4FA2" title="Van Polen in actie tegen Cambuur (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bram van Polen verheugd ondanks nederlaag: &quot;Wel vijftig regels, maar we mogen weer!&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333880/PEC-Zwolle-begint-voorbereiding-met-nederlaag-bij-SC-Cambuur" title="PEC Zwolle begint voorbereiding met nederlaag bij SC Cambuur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333880" data-url="/nieuws/333880/PEC-Zwolle-begint-voorbereiding-met-nederlaag-bij-SC-Cambuur">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="PEC begint met nederlaag bij Cambuur (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/9483e6e990834088952470cea4a82268/biggerthumb/PEC-begint-met-nederlaag-bij-Cambuur-Foto-Orange-Pictures.jpg?v=tTE0TH1feWQeTiqLRTr2nQ2" data-news="true" data-thumb="https://imgo.rgcdn.nl/9483e6e990834088952470cea4a82268/thumb/PEC-begint-met-nederlaag-bij-Cambuur-Foto-Orange-Pictures.jpg?v=tTE0TH1feWQeTiqLRTr2nQ2" src="https://imgo.rgcdn.nl/9483e6e990834088952470cea4a82268/thumb/PEC-begint-met-nederlaag-bij-Cambuur-Foto-Orange-Pictures.jpg?v=tTE0TH1feWQeTiqLRTr2nQ2" title="PEC begint met nederlaag bij Cambuur (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PEC Zwolle begint voorbereiding met nederlaag bij SC Cambuur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/333881/Mike-Willems-Van-Crooij-en-VVV-waren-aan-het-flirten-maar-ze-zien-er-vanaf" title="Mike Willems: &quot;Van Crooij en VVV waren aan het flirten, maar ze zien er vanaf&quot;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="333881" data-url="/nieuws/333881/Mike-Willems-Van-Crooij-en-VVV-waren-aan-het-flirten-maar-ze-zien-er-vanaf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vito van Crooij (Foto: Orange Pictures)" data-biggerthumb="https://imgo.rgcdn.nl/834ed159a73c45f8a6eac68a3452012d/biggerthumb/Vito-van-Crooij-Foto-Orange-Pictures.jpg?v=DJtE6AqP22GPWoINLh2uhw2" data-news="true" data-thumb="https://imgo.rgcdn.nl/834ed159a73c45f8a6eac68a3452012d/thumb/Vito-van-Crooij-Foto-Orange-Pictures.jpg?v=DJtE6AqP22GPWoINLh2uhw2" src="https://imgo.rgcdn.nl/834ed159a73c45f8a6eac68a3452012d/thumb/Vito-van-Crooij-Foto-Orange-Pictures.jpg?v=DJtE6AqP22GPWoINLh2uhw2" title="Vito van Crooij (Foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mike Willems: &quot;Van Crooij en VVV waren aan het flirten, maar ze zien er vanaf&quot;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvoost/rtvoost_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact&#39;)" title="Over RTV Oost">Over RTV Oost<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App&#39;)" title="App">App</a></li>
								<li class="footernav-item"><a href="/over-ons" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over ons&#39;)" title="Over ons">Over ons</a></li>
								<li class="footernav-item"><a href="/contact-formulier" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip ons&#39;)" title="Tip ons">Tip ons</a></li>
								<li class="footernav-item"><a href="https://www.rtvoostreclame.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy&#39;)" title="Privacy">Privacy</a></li>
								<li class="footernav-item"><a href="/educatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Educatie&#39;)" title="Educatie">Educatie</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/tv&#39;)" title="Radio &amp; TV">Radio &amp; TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Kijk live&#39;)" title="Kijk live">Kijk live</a></li>
								<li class="footernav-item"><a href="/radio" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Luister live&#39;)" title="Luister live">Luister live</a></li>
								<li class="footernav-item"><a href="/ontvangst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Ontvangst&#39;)" title="Ontvangst">Ontvangst</a></li>
								<li class="footernav-item"><a href="/uitzendingbestellen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Uitzending bestellen&#39;)" title="Uitzending bestellen">Uitzending bestellen</a></li>
								<li class="footernav-item"><a href="/podcast" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
								<li class="footernav-item"><a href="/tag/Persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://itunes.apple.com/nl/app/nu/id421361261?mt=8&#39;)" target="_blank" title="App downloaden">App downloaden<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/nu/id421361261?mt=8" onClick="handleClickEvent(&#39;Footer&#39;, &#39;iPhone of iPad app&#39;)" target="_blank" title="iPhone of iPad app">iPhone of iPad app</a></li>
								<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvoost.android" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Android app&#39;)" target="_blank" title="Android app">Android app</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="http://www.facebook.com/rtvoost" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvoost" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/rtvoost" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/RTVOost" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvoost" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/rtv-oost" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://api.whatsapp.com/send?phone=31657033333" class="icon-wa whatsapp" title="Whatsapp ons" target="_blank"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Oost</small>
<a href="/verkeer" title="Verkeer">Verkeer</a><a href="/weer" title="Weer">Weer</a><a href="/disclaimer" title="Disclaimer">Disclaimer</a><a href="/privacystatement" title="Privacystatement">Privacystatement</a><a href="/privacyreglement" title="Privacyreglement">Privacyreglement</a><a href="/responsible-disclosure" title="Responsible disclosure">Responsible disclosure</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Oost bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/oost/logo-sm.png" alt="RTV Oost"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'oost',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1596316048,
				signature: '041b2ccd018b586c15bfda7634b32ba152447eadbe9cb8d46de5755d8d0d4f4cd9960c0c938c4c9b277e2410d07066339c5ce0a2e6fa8494046c7414a4d9ffcb'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(2);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"368c95fd-0872-426d-8e77-6807ef613128","displayId":333888,"tags":["Frank Wormuth","Heracles Almelo","Regio Almelo","Betaald voetbal","Voetbal","Sport"]}, '#aa65daa8ec1343168c57dae7ee6511b1', false);asyncActionRender('PopularNewsAsync', 'News', null, '#f068bb496a2b40c8a79a08ecd4fd90c9', true);initDisqusCount('rtvoost');setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvoost/rtvoost_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>